

<!doctype html>
<html lang="en-US">
<head>	
	<!-- BEGIN UNICONSENT -->
	<script type="text/javascript">
		  window._unic_start = true;
		  window.__cmp = window.__cmp || function () {
			window.__cmp.commandQueue = window.__cmp.commandQueue || [];
			window.__cmp.commandQueue.push(arguments);
		  };
		  window.__cmp.commandQueue = window.__cmp.commandQueue || [];
		  window.__cmp.receiveMessage = function (event) {
			var data = event && event.data && event.data.__cmpCall;
			if (data) {
			  var callId = data.callId, command = data.command, parameter = data.parameter;
			  window.__cmp.commandQueue.push({
				callId: callId, command: command, parameter: parameter, event: event
			  });
			}
		  };
		  if(window.attachEvent) {
			window.attachEvent("onmessage", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  } else {
			window.addEventListener("message", function (event) {
			  window.__cmp.receiveMessage(event);
			}, false);
		  }
		  function addLocatorFrame() {
			if (!window.frames['__cmpLocator']) {
			  if (document.body) {
				var frame = document.createElement('iframe');
				frame.style.display = 'none';
				frame.name = '__cmpLocator';
				document.body.appendChild(frame);
			  } else {
				setTimeout(addLocatorFrame, 5);
			  }
			}
		  }
		  addLocatorFrame();
		  window.__uspapi = window.__uspapi || function () {
			  window.__uspapi.commandQueue = window.__uspapi.commandQueue || [];
			  window.__uspapi.commandQueue.push(arguments);
		  };
		  window.__uspapi.receiveMessage = function (event) {
			  var data = event && event.data && event.data.__uspapiCall;
			  if (data) {
				  var callId = data.callId, command = data.command, parameter = data.parameter;
				  window.__uspapi.commandQueue.push({
					  callId: callId, command: command, parameter: parameter, event: event
				  });
			  }
		  };
		  if(window.attachEvent) {
			  window.attachEvent("onmessage", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  } else {
			  window.addEventListener("message", function (event) {
				  window.__uspapi.receiveMessage(event);
			  }, false);
		  }
		  function addLocatorFrameUSP() {
			  if (!window.frames['__uspapiLocator']) {
				  if (document.body) {
					  var frame = document.createElement('iframe');
					  frame.style.display = 'none';
					  frame.name = '__uspapiLocator';
					  document.body.appendChild(frame);
				  } else {
					  setTimeout(addLocatorFrameUSP, 5);
				  }
			  }
		  }
		  addLocatorFrameUSP();
	</script>
	<script async src='https://cmp.uniconsent.com/t/57d3695838.cmp.js'></script>
<!-- END UNICONSENT -->	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script>(function(){document.documentElement.className='js'})();</script>
	<meta name="google-site-verification" content="UIpPCK_WAFiIRLKsax3fZjdpyp7CdNHhaNnYT8OVWFg" />
	<meta name="msvalidate.01" content="EA8EFC2E052992F30CE14A1D41A8AB74" />
	<script>
	dataLayer = [];
</script>

<script>
dataLayer = [{
	'event': 'dataLayer_load',
	'PrimaryCategory': 'Hobbies & Interests>Content Production>Freelance Writing',
	'SecondaryCategory': '',
	'Topics': ''
}];
</script>
<!-- BEGIN ControlTag for TWM -->
<script class='kxct' data-id='t58tuiovc' data-timing='async' data-version='3.0' type='text/javascript'>
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/t58tuiovc.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END ControlTag -->
<script class='kxint' data-namespace='madavormedia' type='text/javascript'>
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
  function retrieve(n){
    var k= 'kx'+'madavormedia_'+n, ls=(function(){
      try {
        return window.localStorage;
      } catch(e) {
        return null;
      }
    })();
    if (ls) {
        return ls[k] || '';
    } else if (navigator.cookieEnabled) {
        var m = document.cookie.match(k+'=([^;]*)');
        return (m && unescape(m[1])) || '';
    } else {
        return '';
    }
  }
  Krux.user = retrieve('user');
  Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
})();
</script>
	
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.7) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Literary Spotlight: Nightmare - The Writer</title>
	<meta name="description" content="Send your thrilling and chilling poetry, nonfiction, and fiction – including flash – to Nightmare, a monthly horror &amp; dark fantasy magazine. " />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Literary Spotlight: Nightmare" />
	<meta property="og:description" content="Send your thrilling and chilling poetry, nonfiction, and fiction – including flash – to Nightmare, a monthly horror &amp; dark fantasy magazine. " />
	<meta property="og:url" content="https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/" />
	<meta property="og:site_name" content="The Writer" />
	<meta property="article:publisher" content="https://www.facebook.com/TheWriterMagazine" />
	<meta property="og:image" content="https://cdn.writermag.com/2022/10/ls_Nightmare-August-2022.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="1500" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@TheWriterMag" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.writermag.com/#website","url":"https://www.writermag.com/","name":"The Writer","description":"Advice and inspiration for today&#039;s writer","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.writermag.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/#primaryimage","inLanguage":"en-US","url":"https://cdn.writermag.com/2022/10/ls_Nightmare-August-2022.jpg","contentUrl":"https://cdn.writermag.com/2022/10/ls_Nightmare-August-2022.jpg","width":1000,"height":1500},{"@type":"WebPage","@id":"https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/#webpage","url":"https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/","name":"Literary Spotlight: Nightmare - The Writer","isPartOf":{"@id":"https://www.writermag.com/#website"},"primaryImageOfPage":{"@id":"https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/#primaryimage"},"datePublished":"2022-10-25T21:58:14+00:00","dateModified":"2022-10-25T21:58:14+00:00","description":"Send your thrilling and chilling poetry, nonfiction, and fiction \u2013 including flash \u2013 to Nightmare, a monthly horror & dark fantasy magazine.\u00a0","breadcrumb":{"@id":"https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/"]}]},{"@type":"BreadcrumbList","@id":"https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.writermag.com/"},{"@type":"ListItem","position":2,"name":"Get Published","item":"https://www.writermag.com/get-published/"},{"@type":"ListItem","position":3,"name":"Literary Spotlight: Nightmare"}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//widgets.getsitecontrol.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Writer &raquo; Feed" href="https://www.writermag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Writer &raquo; Comments Feed" href="https://www.writermag.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.writermag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=295edf5a5275836dc8d9e393254b0ecb"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.writermag.com/wp-includes/css/dist/block-library/style.min.css?ver=295edf5a5275836dc8d9e393254b0ecb' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.writermag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.writermag.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='som_lost_password_style-css'  href='https://www.writermag.com/wp-content/plugins/frontend-reset-password/assets/css/password-lost.css?ver=295edf5a5275836dc8d9e393254b0ecb' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.writermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.writermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.writermag.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wc-memberships-frontend-css'  href='https://www.writermag.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.22.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Serif:400,400i,700,700i|PT+Sans:400,700|Oswald:300,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-style-css'  href='https://www.writermag.com/wp-content/themes/madavor/style.css?ver=202109171' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-tw-style-css'  href='https://www.writermag.com/wp-content/themes/madavor-child-tw/style.css?ver=1647899710' type='text/css' media='all' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://www.writermag.com/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='madavor-tw-custom-css'  href='https://www.writermag.com/wp-content/themes/madavor-child-tw/assets/css/custom.css?ver=1582576771' type='text/css' media='all' />
<link rel='stylesheet' id='tw-recent-posts-widget-css'  href='https://www.writermag.com/wp-content/plugins/tw-recent-posts-widget/tw-recent-posts-widget.css?ver=1.0.5' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.writermag.com/wp-includes/js/jquery/jquery.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/mu-plugins/tw-woo-customizations/tw-woo-customizations.js?ver=202104291' id='tw-woo-customizations-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js?ver=2.1.1' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1' id='jquery-cookie-js'></script>
<script type='text/javascript' id='wooptpm-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.writermag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce-google-adwords-conversion-tracking-tag/js/public/wooptpm.js?ver=1.10.10' id='wooptpm-js'></script>
<script type='text/javascript' id='favorites-js-extra'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/www.writermag.com\/wp-admin\/admin-ajax.php","nonce":"4e3ba7743c","favorite":"<div style=\"margin-bottom: 20px;\"><i class=\"sf-icon-bookmark\"><\/i> Add to Favorites<\/div>","favorited":"<div style=\"margin-bottom: 20px;\"><i class=\"sf-icon-bookmark\"><\/i> Added to Favorites<\/div>","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p><p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/www.writermag.com\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.2' id='favorites-js'></script>
<link rel="https://api.w.org/" href="https://www.writermag.com/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.writermag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.writermag.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.writermag.com/?p=57695' />
<link rel="alternate" type="application/json+oembed" href="https://www.writermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writermag.com%2Fget-published%2Fliterary-journal-spotlight%2Fliterary-spotlight-nightmare%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.writermag.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.writermag.com%2Fget-published%2Fliterary-journal-spotlight%2Fliterary-spotlight-nightmare%2F&#038;format=xml" />
<style>
.som-password-error-message,
.som-password-sent-message {
	background-color: #2e3e53;
	border-color: #2e3e53;
}
</style>
<!-- <meta name="NextGEN" version="3.2.15" /> -->
	<script src="https://www.googleoptimize.com/optimize.js?id=OPT-TK8C368"></script>
<!-- Begin Google Ad Manager -->
<script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
var LBorSLB  = googletag.sizeMapping().addSize([992, 0], [[728, 90], [970, 90], [970,250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var LBonly   = googletag.sizeMapping().addSize([992, 0], [728, 90]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var SLBonly  = googletag.sizeMapping().addSize([992, 0], [[970, 90], [970, 250]]).addSize([740, 0], [728, 90]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [728, 90]).build();
var BOXorHPU = googletag.sizeMapping().addSize([992, 0], [[300, 250], [300, 600]]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var BOXonly  = googletag.sizeMapping().addSize([992, 0], [300, 250]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
var HPUonly  = googletag.sizeMapping().addSize([992, 0], [300, 600]).addSize([740, 0], [300, 250]).addSize([300, 0], [[300, 50], [300, 250], [320, 50]]).addSize([0,0], [300, 250]).build();
googletag.defineSlot('/8842/TW/get-published/literary-journal-spotlight', [300, 600], 'right-rail-2').setTargeting('pos', 'right-rail-2').defineSizeMapping(HPUonly).addService(googletag.pubads());
googletag.defineSlot('/8842/TW/get-published/literary-journal-spotlight', [300, 250], 'in-content-1').setTargeting('pos', 'in-content-1').defineSizeMapping(BOXonly).addService(googletag.pubads());
googletag.defineSlot('/8842/TW/get-published/literary-journal-spotlight', [300, 250], 'in-content-2').setTargeting('pos', 'in-content-2').defineSizeMapping(BOXonly).addService(googletag.pubads());
googletag.defineSlot('/8842/TW/get-published/literary-journal-spotlight', [300, 250], 'in-content-3').setTargeting('pos', 'in-content-3').defineSizeMapping(BOXonly).addService(googletag.pubads());
googletag.defineSlot('/8842/TW/get-published/literary-journal-spotlight', ['fluid'], 'native-1').setTargeting('pos','native-article-1').addService(googletag.pubads());
googletag.defineSlot('/8842/TW/get-published/literary-journal-spotlight', [1, 1], '1x1').setTargeting('pos','1x1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/8842/TW/get-published/literary-journal-spotlight', 'oop').setTargeting('pos','oop').addService(googletag.pubads());
googletag.defineSlot('/8842/TW/get-published/literary-journal-spotlight', [[728, 90], [970, 90], [970, 250]], 'header-1').setTargeting('pos', 'header-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.defineSlot('/8842/TW/get-published/literary-journal-spotlight', [[728, 90], [970, 90], [970, 250]], 'footer-1').setTargeting('pos', 'footer-1').defineSizeMapping(LBorSLB).addService(googletag.pubads());
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting('T',['/get-published/literary-journal-spotlight/literary-spotlight-nightmare/','/get-published/literary-journal-spotlight/literary-spotlight-nightmare']);
googletag.enableServices();
});
</script>
<!-- End Google Ad Manager -->
		<script type="text/javascript">
			googletag.cmd.push(function() {
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				var ad_name = event.slot.getSlotElementId();
				if( ad_name == 'native-1' ) {
					console.log(' Ad: ' + ad_name +  ' was rendered');
					document.getElementById('the-native-ad').style.display = 'inherit';
					document.getElementById('the-content').style.display = 'none';
					console.log(' Show Native, hide content ');
				} else {
					console.log(' Ad: ' + ad_name +  ' was rendered');
				}
			});
			});
		</script>
		 <script type="text/javascript">
	    window._mNHandle = window._mNHandle || {};
	    window._mNHandle.queue = window._mNHandle.queue || [];
	    medianet_versionId = "3121199";
	</script>
	<script src="//contextual.media.net/dmedianet.js?cid=8CUVGXD58" async="async"></script>
	
				 <script type="text/javascript">
				window._mNHandle = window._mNHandle || {};
				window._mNHandle.queue = window._mNHandle.queue || [];
				medianet_versionId = "3151199";
						(function() {
						var sct = document.createElement("script"),
						winObj = window.top || window,
						sctHl = winObj.document.getElementsByTagName("script")[0];
						sct.type = "text/javascript";
						sct.src = '//contextual.media.net/inslmedianet.js?cid=8CUVGXD58&crid=433526389&size=641x481';
						sct.async = "async";
						sctHl.parentNode.insertBefore(sct, sctHl);
				})();
			</script>
		
<!-- START woopt Pixel Manager -->

        <script data-cfasync="false">

            function wooptpmExists() {
                return new Promise(function (resolve, reject) {
                    (function waitForWooptpm() {
                        if (window.wooptpm) return resolve();
                        setTimeout(waitForWooptpm, 30);
                    })();
                });
            }

            window.wooptpmDataLayer = window.wooptpmDataLayer || {};
            window.wooptpmDataLayer = {"cart":{},"cart_item_keys":{},"pixels":{},"orderDeduplication":true,"position":1,"viewItemListTrigger":{"testMode":false,"backgroundColor":"green","opacity":0.5,"repeat":true,"timeout":1000,"threshold":0.8},"version":{"number":"1.10.10","pro":false}};

        </script>

        
        <script>
            wooptpmDataLayer.shop = {"list_name":"","list_id":"","page_type":"","currency":"USD","mini_cart":{"track":true}};
        </script>
        
        <script>
            wooptpmDataLayer.general = {"variationsOutput":true};
        </script>
        
      <!-- START Google scripts -->

        <script>
            wooptpmDataLayer.pixels = {"google":{"ads":{"dynamic_remarketing":{"status":false,"id_type":"post_id"},"conversionIds":["AW-1054471301"],"google_business_vertical":"retail"},"analytics":{"universal":{"property_id":""},"ga4":{"measurement_id":""},"id_type":"post_id","eec":false}}};
        </script>
        
        <script async src='https://www.googletagmanager.com/gtag/js?id=AW-1054471301'></script>
        <script>

            window.dataLayer = window.dataLayer || [];

            window.gtag = function gtag() {
                dataLayer.push(arguments);
            }
    
            gtag('js', new Date());            
			gtag('config', 'AW-1054471301');
        
        
        

        
		//# sourceURL=wooptpmGoogleInlineScripts.js
		</script>

	<!-- END Google scripts -->

      <!-- START Facebook scripts -->
            <script>
            wooptpmDataLayer.pixels.facebook = {"dynamic_remarketing":{"id_type":"post_id"},"pixel_id":"2220493897999303","capi":false};

            !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window, document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');

            fbq('init', '2220493897999303');
            fbq('track', 'PageView');
        
            </script>
      <!-- END Facebook scripts -->

<!-- END woopt Pixel Manager -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-nightmare/amp/">	<!-- LiveConnectTag for advertisers -->
		<script type="text/javascript" src="//b-code.liadm.com/a-05iu.min.js" async="true" charset="utf-8"></script>
	<!-- LiveConnectTag for advertisers -->
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKGKGV');</script>
	<!-- End Google Tag Manager -->
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKGKGV"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
</head>

<body class="get_published-template-default single single-get_published postid-57695 theme-madavor desktop woocommerce-no-js">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div class="membership-promotion-header-banner" id="membership-promotion-header-banner">
  <div class="membership-promotion-header-banner__content-wrapper">
    <img alt="" class="membership-promotion-header-banner__image" height="62" src="https://www.writermag.com/wp-content/themes/madavor-child-tw/assets/images/the-writer-member-badge.png" width="57" />

          <div class="membership-promotion-header-banner__content">Become a member and get exclusive access to articles, contests and more!</div>
    
          <a class="membership-promotion-header-banner__link c-btn c-btn--secondary c-btn--ghost" href="https://subscribe.pcspublink.com/websis/Order?p=TWMM&tr=JAA7">Start Your Free Trial</a>      </div>
</div>
<div class="ad ad--header u-padding-small u-text-center">
	<div class="ad-advertisement-vertical">
			<div id='header-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('header-1'); })
		</script>
		</div>	
		</div>
</div>
	<header id="masthead" class="site-header site-header--left-logo">
	<div class="site-header__top">
		<div class="o-wrapper">
			<div class="o-layout o-layout--middle o-layout--auto">
				<div class="o-layout__item u-1/1@mobile u-1/2@desktop">
					<div class="site-branding">
							<p class="site-title">
		<a href="https://www.writermag.com/" rel="home">
			<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="226.94px" height="90.64px" viewBox="0 0 226.94 90.64">
				The Writer				<defs><linearGradient id="a" x1="71.35" y1="1186.74" x2="104.86" y2="1191.22" gradientTransform="matrix(1, 0, 0, -1, 0, 1268.25)" gradientUnits="userSpaceOnUse"><stop offset="0.26" stop-color="#e4b131"/><stop offset="0.84" stop-color="#b2760f"/></linearGradient><linearGradient id="b" x1="5483.02" y1="89.71" x2="5516.54" y2="94.2" gradientTransform="matrix(-1, 0, 0, 1, 5730.43, 0)" xlink:href="#a"/><linearGradient id="c" x1="90.71" y1="75.68" x2="226.93" y2="93.92" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#e1a910"/><stop offset="0.27" stop-color="#e4b131"/><stop offset="0.59" stop-color="#b2760f"/><stop offset="0.96" stop-color="#e6b644"/></linearGradient></defs><path d="M104.91,69.88c-11.11-2.63-22.22,2.62-33.33,0,1.83,3.82,3.66,7.42,5.5,10.88-1.84,2.79-3.67,5.43-5.5,7.87,11.11,2.62,22.22-2.63,33.33,0Z" transform="translate(-27.89 -11.47)" style="fill:url(#a)"/><path d="M87.8,75.56s2.71-2.78,8.55-4.14a65.22,65.22,0,0,1,8.56-1.54V88.63L87.8,94.31Z" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M91.37,37.6c.75-1.25,2.09-3.49,2.09-4.91,0-2.17-3.09-1.83-3.09-3.58A13.56,13.56,0,0,1,91,26.44h14.75l-.67,2.08C104,32.27,101.87,29.69,99,34.6L69,85.43h-5.1a1.74,1.74,0,0,1-1.74-1.65L60.46,54.63a.39.39,0,0,0-.73-.17l-18.35,31H36.3a1.75,1.75,0,0,1-1.75-1.66L32,34.19c-.17-4.5-4.08-2.5-4.08-5.08,0-.5.66-2.17.75-2.67H50.39l-.58,2.08c-1.09,3.67-5.09.67-4.76,6.67l1.6,30.45a.39.39,0,0,0,.73.18l12.75-21.3-.58-10.33c-.25-4.25-4.17-2.75-4.17-5.08,0-.5.5-2.17.58-2.67H79l-.75,2.75c-1.08,3.67-5.5-.92-5.17,6.5L74.48,65a.39.39,0,0,0,.73.18Z" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M199.66,50.89c-.16-1.83-1.32-3.57-3.31-3.39-6.39.56-11.59,11.8-12,17.44,12.19-1.23,15.75-9.24,15.33-14M207,76.67C203.26,82.52,196,86,189.15,86.6c-9.29.81-17.38-3.67-18.26-13.71-1.28-14.61,10.81-27.54,25.16-28.8,5.23-.45,12,1.3,12.57,7.94.7,8-7.91,15.66-24.62,16.79l0,3.26c.48,5.47,3,10,9.11,9.49,4.73-.42,8.47-3.59,11.17-7.17Z" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M129.39,39.25c-.94.08-1.46-.66-1.55-1.62a7.48,7.48,0,0,1,.11-1.49l.71-.07c2.66-.23,4.59-1.88,4.4-4-.08-.92-.87-1.8-2.55-1.65a6.41,6.41,0,0,0-5.34,7l0,.15h0c-.29.33-1.48,1.65-1.83,1.65S123,39,123,38.76a4.61,4.61,0,0,1,.24-1l1.2-4.23a5,5,0,0,0,.22-1.34,1.78,1.78,0,0,0-2-1.71,4.17,4.17,0,0,0-2.56,1.12l0,0,1.46-5.14H110.18l-1.2,0-1.08,4h.45c1.52,0,.75-2.83,3.52-2.83h.38l-3,10.8c-.33,1.24-1,.7-1.14,1.28l-.13.59h4.5a1.63,1.63,0,0,0,.14-.58c0-.53-.65-.27-.65-.92a2.8,2.8,0,0,1,.1-.59L115,27.57h3.37a.25.25,0,0,1,.13.24,6.67,6.67,0,0,1-.18.89L115,40.24h2.57l2.07-6.85c.32-.51,1.28-1.5,1.91-1.5.33,0,.57.18.57.63a3.17,3.17,0,0,1-.14.87l-1.26,4.19a6.67,6.67,0,0,0-.29,1.57c0,.89.73,1.36,1.73,1.36,1.21,0,2.5-1.23,3.25-2.13a3,3,0,0,0,3.34,2.19A4.67,4.67,0,0,0,132.48,38l-.64-.75C131.17,38.17,130.45,39.16,129.39,39.25Zm1.17-8.08c.47,0,.67.22.71.74.13,1.43-1.44,3.15-3.16,3.3C128.34,33.89,129.26,31.28,130.56,31.17Z" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M169.66,81a17.53,17.53,0,0,1-1.17-3c-1.41,1-3.65,2.4-5.3,2.4a1.87,1.87,0,0,1-2.09-2,11.31,11.31,0,0,1,.59-2.91l6.58-24.66h8a33.71,33.71,0,0,1,5.51-4.67H169.6l2.33-8.91c.17-.59.88-3.35.88-3.35l-11,1.72a3.52,3.52,0,0,0-3,2.58l-1.12,4.17c-1.67,6.15-6,3.46-6.65,6l-.67,2.5h5L149.6,72.18a29.54,29.54,0,0,0-1.24,7.08c0,5.08,4.83,7.17,9.24,7.17a17.23,17.23,0,0,0,10.58-4.16h0Z" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M241.66,44.69c-7.67,0-12.25,10-15.17,15.66h-.33a44.38,44.38,0,0,0,1.25-10c0-.58-.08-5.66-1.5-5.66-1,0-5.23,3.28-14.44,4.24.05.31.09.61.12.94a11.35,11.35,0,0,1-.05,2.54c1.21,1.05,3.87-.79,3.87,3.19s-2.16,12.5-3.25,16.5L208.66,85h12.75l4.75-14.5c1.17-3.41,6.5-16.08,8.75-16.08,1.25,0,2.41,3,6.16,3a7,7,0,0,0,6.83-7c0-3.16-3.16-5.74-6.24-5.74" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M122.54,44.69c-7.67,0-12.25,10-15.17,15.66H107a44.38,44.38,0,0,0,1.25-10c0-.58-.08-5.66-1.5-5.66-1.07,0-3.06,2.35-12.72,4a.65.65,0,0,0-.21.06L92,51.83c.86,2.22,4.27-.74,4.27,3.77,0,4-2.16,12.5-3.25,16.5L89.55,85h12.74L107,70.51c1.17-3.41,6.5-16.08,8.75-16.08,1.25,0,2.42,3,6.17,3a7,7,0,0,0,6.83-7c0-3.16-3.17-5.74-6.25-5.74" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M151.36,34a7.38,7.38,0,0,1-7.08,7.5A7.24,7.24,0,0,1,137,33.88c0-3.75,3.16-7.42,7.08-7.42a7.38,7.38,0,0,1,7.33,7.5" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M145.72,82.25a21.38,21.38,0,0,1,.51-4.31l-.87.65a10.42,10.42,0,0,1-4.5,2,1.68,1.68,0,0,1-1.75-1.66,10.63,10.63,0,0,1,.5-2.75l7.69-27.72a19.83,19.83,0,0,0,.58-2.33c0-.5-.08-.83-.66-.83a5.16,5.16,0,0,0-1.5.41c-3,1-4.62,1-8.52,1.22-4.38.23-5.44-.5-5.44-.5a5.13,5.13,0,0,0-1.06,2.5c0,1.83,1.91,1,1.91,3.92a4.58,4.58,0,0,1-.25,1.42l-5.08,19.08a23.58,23.58,0,0,0-1,5.41c0,5.5,4.5,7.67,9.33,7.67a16.73,16.73,0,0,0,10.12-3.89,2.71,2.71,0,0,1,0-.29" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M227.18,83.16a1.51,1.51,0,1,1,1.52,1.56A1.5,1.5,0,0,1,227.18,83.16ZM228.7,85a1.86,1.86,0,1,0-1.9-1.87A1.85,1.85,0,0,0,228.7,85Zm-.4-1.72h.37l.57.93h.36l-.61-.95a.55.55,0,0,0,.56-.59c0-.42-.25-.61-.76-.61H228v2.15h.33Zm0-.28v-.66h.44c.23,0,.47,0,.47.31s-.25.35-.52.35Z" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M213.85,101.35c11.11,2.62,22.22-2.62,33.33,0-1.83-3.82-3.67-7.42-5.5-10.88,1.83-2.79,3.67-5.43,5.5-7.87-11.11-2.62-22.22,2.63-33.33,0Z" transform="translate(-27.89 -11.47)" style="fill:url(#b)"/><path d="M231,94.25a43.55,43.55,0,0,1-7.16,4.38c-3.54,1.62-10,2.72-10,2.72V81.18L231,75.5Z" transform="translate(-27.89 -11.47)" style="fill:#231f20"/><path d="M231,94.25c-47.72,9.37-95.44-9.38-143.16,0V75.5c47.72-9.37,95.44,9.37,143.16,0Z" transform="translate(-27.89 -11.47)" style="fill:url(#c)"/><path d="M98.15,86.51l1.74-.19V88q-2.91.31-5.8.73V87l1.76-.24V80.59a8,8,0,0,1-1.76,1.57V80.1a7.76,7.76,0,0,0,2.3-2.26l1.76-.21Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M101.57,79.91a3.66,3.66,0,0,1,3.47-3c1.76-.13,3.08.72,3.08,2.62A2.53,2.53,0,0,1,106.58,82a2.23,2.23,0,0,1,1.76,2.41,3.37,3.37,0,0,1-3.43,3.38,3.61,3.61,0,0,1-2.66-.78,3.31,3.31,0,0,1-.92-2l2-.51c.06.55.21,1.54,1.37,1.45.79,0,1.21-.65,1.21-1.53,0-1.06-.64-1.41-1.62-1.32l-.63,0V81.39l.63,0c.51,0,1.5-.11,1.5-1.42a1.64,1.64,0,0,0-.25-.89.85.85,0,0,0-.81-.31c-.83.06-1,.76-1.19,1.38Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M116.48,76.64l-.22,2.06c-1.24,0-2.48,0-3.72.07l-.13,2.36a2.19,2.19,0,0,1,1.8-.94,2.74,2.74,0,0,1,2.24,1.12,4.3,4.3,0,0,1,.58,2.28,3.51,3.51,0,0,1-1.61,3.26,3.92,3.92,0,0,1-1.92.49,3.35,3.35,0,0,1-2.63-1,3,3,0,0,1-.83-1.89l2.09-.42c.08.5.24,1.43,1.37,1.4a1.07,1.07,0,0,0,1-.49,2.31,2.31,0,0,0,.31-1.24c0-.55-.17-1.68-1.34-1.66a1.18,1.18,0,0,0-1.15.85l-1.81-.28q.2-3,.38-5.89Q113.67,76.66,116.48,76.64Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M122.56,79.83V81.2l-1.5,0v6h-1.61v-6H118V79.78C119.51,79.78,121,79.79,122.56,79.83Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M128.58,87.37,127,87.31v-3l-1.77-.06v3l-1.61,0V79.85l1.61,0v3l1.77.06V80l1.61.07Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M139.26,77.52q1.5,5.36,3,10.73l-2.34-.18-.54-2.2-2.94-.21c-.18.71-.35,1.41-.52,2.12l-2.13-.13,3.15-10.3ZM139,84c-.36-1.46-.71-2.91-1.06-4.36l-1,4.21Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M146.25,78.09c.9,2.25,1.8,4.51,2.69,6.76V78.33l1.8.17V89l-2.06-.19-3.2-7.89v7.61l-1.8-.16V77.87Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M155.59,79c.89,2.26,1.79,4.53,2.69,6.79V79.23l1.79.17V89.91l-2.06-.2-3.2-7.92v7.6L153,89.22V78.72Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M164.69,79.85V90.36l-2.3-.22V79.63Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M168.53,80.22c.54,2.72,1.07,5.44,1.61,8.16.56-2.62,1.11-5.24,1.67-7.86l2,.17L171.21,91l-2.58-.28L166.11,80Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M181.59,81.31v1.81l-4.08-.31v2.43l3.17.24v1.81l-3.17-.24v2.58l4.08.31v1.87c-2.12-.15-4.25-.31-6.37-.49V80.81C177.34,81,179.47,81.16,181.59,81.31Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M186.66,81.63a3.56,3.56,0,0,1,2.88,1A3.51,3.51,0,0,1,190.3,85a2.62,2.62,0,0,1-1.48,2.67c.64,1.56,1.29,3.11,1.93,4.67-.84,0-1.68-.07-2.52-.12-.46-1.4-.93-2.81-1.4-4.21l-1.16-.07v4.14l-2.3-.14V81.43Zm-1,1.64v3l1,.06c1,0,1.36-.58,1.36-1.44a1.36,1.36,0,0,0-1.45-1.53Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M196.82,85a1.65,1.65,0,0,0-1.48-1.34,1,1,0,0,0-1.11.93c0,.73.7,1,1.81,1.45s2.9,1.15,2.9,3.27c0,1.79-1.26,3.35-3.73,3.29a3.55,3.55,0,0,1-2.74-1.18,4.55,4.55,0,0,1-.9-1.81l2-.5a1.8,1.8,0,0,0,1.68,1.62c.79,0,1.34-.41,1.34-1.1s-.66-1.06-1.45-1.36c-1.43-.55-3.16-1.23-3.16-3.37a3,3,0,0,1,3.35-3.11,3.23,3.23,0,0,1,3.39,2.5Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M205.17,82q1.49,5.22,3,10.42l-2.35.07c-.18-.71-.35-1.43-.53-2.14l-2.95,0c-.17.72-.34,1.44-.52,2.16h-2.12q1.58-5.24,3.15-10.51Zm-.32,6.54-1-4.26c-.34,1.43-.68,2.87-1,4.3Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M212.93,81.65c1-.07,2.08-.15,2.88.68a3.13,3.13,0,0,1,.76,2.22,3.06,3.06,0,0,1-1.48,2.86c.64,1.48,1.29,3,1.93,4.42q-1.26.12-2.52.21c-.46-1.34-.93-2.69-1.4-4l-1.16.08v4.14l-2.3.12V81.84C210.73,81.79,211.83,81.72,212.93,81.65Zm-1,1.77v3l1-.07c1-.07,1.35-.74,1.35-1.61,0-1.44-1.05-1.37-1.45-1.34Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M219.81,81l1.48,3.67c.53-1.34,1.05-2.69,1.58-4l2.25-.32-2.91,6.47v4.44l-2.3.27V87.09q-1.32-2.88-2.63-5.79C218.12,81.22,219,81.14,219.81,81Z" transform="translate(-27.89 -11.47)" style="fill:#fff"/><path d="M253.46,71.26l-2.22-1.17L249,71.26l.42-2.47-1.79-1.74,2.48-.36,1.1-2.25,1.11,2.25,2.48.36L253,68.79Zm-2.22-1.9,1.35.71-.26-1.51,1.1-1.06-1.51-.22-.68-1.36-.67,1.36-1.51.22,1.09,1.06-.25,1.51Z" transform="translate(-27.89 -11.47)" style="fill:#e1a910"/>
				<polygon points="185.79 16.47 186.85 18.63 189.23 18.98 187.51 20.66 187.92 23.03 185.79 21.91 183.66 23.03 184.07 20.66 182.34 18.98 184.72 18.63 185.79 16.47" style="fill:#e1a910"/><path d="M186.46,36.17,184.24,35,182,36.17l.42-2.46L180.66,32l2.48-.36,1.1-2.24,1.11,2.24,2.48.36L186,33.71Zm-4.4-3.75,1.09,1.06L182.9,35l1.34-.71,1.35.71-.25-1.5,1.09-1.06-1.51-.22-.68-1.37-.67,1.37Z" transform="translate(-27.89 -11.47)" style="fill:#e1a910"/><polygon points="172.83 0 173.9 2.16 176.28 2.5 174.56 4.18 174.96 6.55 172.83 5.43 170.7 6.55 171.11 4.18 169.39 2.5 171.77 2.16 172.83 0" style="fill:#e1a910"/><path d="M234.35,24.43,231,22.65l-3.38,1.78.65-3.77L225.49,18l3.78-.55L231,14l1.7,3.43,3.78.55-2.74,2.67Zm-7.46-6,2,2-.48,2.8L231,21.91l2.52,1.32-.48-2.8,2-2L232.22,18,231,15.49,229.71,18Z" transform="translate(-27.89 -11.47)" style="fill:#e1a910"/>
			</svg>
		</a>
	</p>
						</div><!-- .site-branding -->
				</div>
				<div class="o-layout__item u-1/1@mobile u-1/2@desktop u-text-center@tablet u-text-right@desktop" id="header-social-search">
					<a class="c-favorites-link u-hidden@mobile u-hidden@tablet" href="https://www.writermag.com/favorites/"><svg class="c-favorites-link__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="13px" height="16px">
<path d="M12.750,0.890 L12.750,15.999 L6.500,12.444 L0.250,15.999 L0.250,0.890 C0.250,0.399 0.936,-0.016 1.422,0.001 L11.578,0.001 C12.386,-0.016 12.750,0.399 12.750,0.890 Z"></path>
</svg> Favorites</a>

					<div class="menu-social-navigation-container u-hidden@tablet"><ul id="site-header__social-menu" class="menu"><li id="menu-item-26256" class="social-link facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a target="_blank" rel="noopener" href="https://www.facebook.com/TheWriterMagazine"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg></a></li>
<li id="menu-item-26257" class="social-link twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-26257"><a target="_blank" rel="noopener" href="https://twitter.com/TheWriterMag"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg></a></li>
<li id="menu-item-35047" class="social-link menu-item menu-item-type-custom menu-item-object-custom menu-item-35047"><a target="_blank" rel="noopener" href="https://www.instagram.com/thewritermag/"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="img"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg></a></li>
</ul></div>
					<div class="header-search" id="header-search-container">
						
<form role="search" method="get" class="search-form" action="https://www.writermag.com/">
	<label for="search-form-6358669a80e1b">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-6358669a80e1b" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit"><svg class="icon icon-search" aria-hidden="true" role="img"> <use href="#icon-search" xlink:href="#icon-search"></use> </svg><span class="screen-reader-text">Search</span></button>
</form>          </div>

          <button class="header-search-toggle" id="header-search-toggle" aria-expanded="false">
          	<span class="screen-reader-text">Toggle search form</span>
          	<svg role="img" aria-hidden="true" class="icon icon-close" xmlns="http://www.w3.org/2000/svg" width="15" height="15" viewBox="0 0 30 30"><path d="M3.92 3l-.92.92 11.08 11.08-11.08 11.08.92.92 11.08-11.08 11.08 11.08.92-.92-11.08-11.08 11.08-11.08-.92-.92-11.08 11.08z" stroke-linejoin="round" stroke-width="1px" fill-rule="evenodd" /></svg>
              <svg role="img" aria-hidden="true" class="icon icon-search" xmlns="http://www.w3.org/2000/svg" height="15" width="15" viewBox="0 0 16.78 16.78"><path d="M6.1 10.3c-2.3 0-4.2-1.9-4.2-4.2s1.9-4.2 4.2-4.2c2.3 0 4.2 1.9 4.2 4.2 0 2.3-1.9 4.2-4.2 4.2m8.5 2.3l-3.3-3.3c1.8-2.9.8-6.6-2-8.4s-6.7-.9-8.4 2-.8 6.6 2 8.4c1 .6 2.1.9 3.2.9s2.2-.3 3.2-.9l3.3 3.3c.6.5 1.5.5 2-.1s.5-1.4 0-1.9"/></svg>
          </button>

                    <div class="user-menu user-menu--mobile u-hidden@desktop">
            <a class="c-mobile-user-link" href="https://www.writermag.com/sign-in/"><span class="screen-reader-text">Sign In</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 15.99 18.28" width="14" height="15"><path d="M8,18.28H1.78A1.72,1.72,0,0,1,.43,17.7a1.51,1.51,0,0,1-.42-1c0-.62,0-1.25,0-1.87a4.48,4.48,0,0,1,1.07-2.76A4.91,4.91,0,0,1,3.3,10.52a5.32,5.32,0,0,1,1.54-.23,2.29,2.29,0,0,1,1,.18,4.89,4.89,0,0,0,1.51.35c.26,0,.52,0,.78,0a6.19,6.19,0,0,0,2.39-.52.51.51,0,0,1,.22-.05c.38,0,.77,0,1.15.05a4.13,4.13,0,0,1,1.77.62,5,5,0,0,1,2,2.25A3.77,3.77,0,0,1,16,14.68c0,.66,0,1.33,0,2a1.69,1.69,0,0,1-1.44,1.59l-.36,0Z"/><path d="M12.57,4.56A4.61,4.61,0,0,1,8,9.15,4.62,4.62,0,0,1,3.43,4.58,4.62,4.62,0,0,1,8,0,4.6,4.6,0,0,1,12.57,4.56Z"/></svg></a>
                      </div>

					<a class="c-btn c-btn--primary c-btn--small u-hidden@tablet" href="https://www.writermag.com/sign-in/">Sign In</a>

					<div class="menu-subscribe-container"><ul id="site-header__subscribe-menu" class="menu site-header__subscribe-menu"><li id="menu-item-37971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37971"><a href="/memberships/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-52877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52877"><a href="https://www.writermag.com/memberships/">Memberships</a></li>
	<li id="menu-item-43217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43217"><a href="/the-magazine/subscribe">Magazine</a></li>
	<li id="menu-item-37974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37974"><a href="https://www.writermag.com/newsletter/">Free Weekly Newsletter</a></li>
	<li id="menu-item-37975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37975"><a href="/the-magazine/subscribe#subscribe-faq">Questions</a></li>
</ul>
</li>
</ul></div>				</div>
			</div>
		</div>
	</div>
	<nav id="site-navigation" class="main-navigation">
		<div class="o-wrapper">
			<button class="menu-toggle" id="primary-menu-toggle" aria-controls="site-header__primary-menu" aria-expanded="false"><svg class="icon icon-menu" aria-hidden="true" role="img"> <use href="#icon-menu" xlink:href="#icon-menu"></use> </svg><span class="screen-reader-text"> Primary Menu</span></button>
			<div class="menu-primary-navigation-container"><ul id="site-header__primary-menu" class="menu"><li id="menu-item-26292" class="menu-item menu-item-type-post_type_archive menu-item-object-improve menu-item-has-children menu-item-26292"><a href="https://www.writermag.com/improve-your-writing/">Improve Your Writing</a>
<ul class="sub-menu">
	<li id="menu-item-26270" class="menu-item menu-item-type-taxonomy menu-item-object-improve_cat menu-item-26270"><a href="https://www.writermag.com/improve-writing/fiction/">Fiction</a></li>
	<li id="menu-item-26271" class="menu-item menu-item-type-taxonomy menu-item-object-improve_cat menu-item-26271"><a href="https://www.writermag.com/improve-writing/nonfiction/">Nonfiction</a></li>
	<li id="menu-item-26833" class="menu-item menu-item-type-taxonomy menu-item-object-improve_cat menu-item-26833"><a href="https://www.writermag.com/improve-writing/writing-for-young-readers/">Writing for Young Readers</a></li>
	<li id="menu-item-26273" class="menu-item menu-item-type-taxonomy menu-item-object-improve_cat menu-item-26273"><a href="https://www.writermag.com/improve-writing/revision-grammar/">Revision &amp; Grammar</a></li>
	<li id="menu-item-26269" class="menu-item menu-item-type-taxonomy menu-item-object-improve_cat menu-item-26269"><a href="https://www.writermag.com/improve-writing/conferences-residencies-retreats/">Conferences, Residencies, &#038; Retreats</a></li>
	<li id="menu-item-26275" class="menu-item menu-item-type-taxonomy menu-item-object-improve_cat menu-item-26275"><a href="https://www.writermag.com/improve-writing/writing-education/">Writing Education</a></li>
	<li id="menu-item-26272" class="menu-item menu-item-type-taxonomy menu-item-object-improve_cat menu-item-26272"><a href="https://www.writermag.com/improve-writing/poetry/">Poetry</a></li>
	<li id="menu-item-26274" class="menu-item menu-item-type-taxonomy menu-item-object-improve_cat menu-item-26274"><a href="https://www.writermag.com/improve-writing/scriptwriting/">Scriptwriting</a></li>
</ul>
</li>
<li id="menu-item-26293" class="menu-item menu-item-type-post_type_archive menu-item-object-inspiration menu-item-has-children menu-item-26293"><a href="https://www.writermag.com/writing-inspiration/">Writing Inspiration</a>
<ul class="sub-menu">
	<li id="menu-item-26276" class="menu-item menu-item-type-taxonomy menu-item-object-inspiration_cat menu-item-26276"><a href="https://www.writermag.com/writing-inspiration/writing-prompts/">Writing Prompts</a></li>
	<li id="menu-item-26277" class="menu-item menu-item-type-taxonomy menu-item-object-inspiration_cat menu-item-26277"><a href="https://www.writermag.com/writing-inspiration/creativity-inspiration/">Creativity &amp; Inspiration</a></li>
	<li id="menu-item-26278" class="menu-item menu-item-type-taxonomy menu-item-object-inspiration_cat menu-item-26278"><a href="https://www.writermag.com/writing-inspiration/the-writing-life/">The Writing Life</a></li>
	<li id="menu-item-26279" class="menu-item menu-item-type-taxonomy menu-item-object-inspiration_cat menu-item-26279"><a href="https://www.writermag.com/writing-inspiration/products-for-writers/">Products for Writers</a></li>
	<li id="menu-item-26280" class="menu-item menu-item-type-taxonomy menu-item-object-inspiration_cat menu-item-26280"><a href="https://www.writermag.com/writing-inspiration/author-interviews/">Author Interviews</a></li>
	<li id="menu-item-26281" class="menu-item menu-item-type-taxonomy menu-item-object-inspiration_cat menu-item-26281"><a href="https://www.writermag.com/writing-inspiration/essays-about-writing/">Essays About Writing</a></li>
</ul>
</li>
<li id="menu-item-26294" class="menu-item menu-item-type-post_type_archive menu-item-object-get_published menu-item-has-children menu-item-26294"><a href="https://www.writermag.com/get-published/">Get Published</a>
<ul class="sub-menu">
	<li id="menu-item-26282" class="menu-item menu-item-type-taxonomy menu-item-object-get_published_cat menu-item-26282"><a href="https://www.writermag.com/get-published/the-publishing-industry/">The Publishing Industry</a></li>
	<li id="menu-item-26283" class="menu-item menu-item-type-taxonomy menu-item-object-get_published_cat menu-item-26283"><a href="https://www.writermag.com/get-published/freelance-writing/">Freelance Writing</a></li>
	<li id="menu-item-26284" class="menu-item menu-item-type-taxonomy menu-item-object-get_published_cat menu-item-26284"><a href="https://www.writermag.com/get-published/promoting-your-work/">Promoting Your Work</a></li>
	<li id="menu-item-26285" class="menu-item menu-item-type-taxonomy menu-item-object-get_published_cat menu-item-26285"><a href="https://www.writermag.com/get-published/self-publishing/">Self-Publishing</a></li>
	<li id="menu-item-26286" class="menu-item menu-item-type-taxonomy menu-item-object-get_published_cat menu-item-26286"><a href="https://www.writermag.com/get-published/literary-journal-spotlight/">Literary Journal Spotlight</a></li>
</ul>
</li>
<li id="menu-item-27008" class="menu-item menu-item-type-post_type_archive menu-item-object-resources menu-item-has-children menu-item-27008"><a href="https://www.writermag.com/resources/">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-38172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38172"><a href="https://www.writermag.com/critique-service/">The Writer’s Critique Service</a></li>
	<li id="menu-item-42841" class="menu-item menu-item-type-taxonomy menu-item-object-directory-cat menu-item-42841"><a href="https://www.writermag.com/market-directory/mfa/">Masters Programs</a></li>
	<li id="menu-item-26260" class="menu-item menu-item-type-taxonomy menu-item-object-directory-cat menu-item-26260"><a href="https://www.writermag.com/market-directory/agent/">Agents</a></li>
	<li id="menu-item-26267" class="menu-item menu-item-type-taxonomy menu-item-object-directory-cat menu-item-26267"><a href="https://www.writermag.com/market-directory/editing/">Editing Services</a></li>
	<li id="menu-item-26261" class="menu-item menu-item-type-taxonomy menu-item-object-directory-cat menu-item-26261"><a href="https://www.writermag.com/market-directory/literary-magazine/">Literary Journals and Magazines</a></li>
	<li id="menu-item-26262" class="menu-item menu-item-type-taxonomy menu-item-object-directory-cat menu-item-26262"><a href="https://www.writermag.com/market-directory/publisher/">Publishers</a></li>
	<li id="menu-item-26263" class="menu-item menu-item-type-taxonomy menu-item-object-directory-cat menu-item-26263"><a href="https://www.writermag.com/market-directory/self-publisher/">Self-Publishers</a></li>
	<li id="menu-item-26264" class="menu-item menu-item-type-taxonomy menu-item-object-directory-cat menu-item-26264"><a href="https://www.writermag.com/market-directory/writing-group/">Writing Groups</a></li>
	<li id="menu-item-26265" class="menu-item menu-item-type-taxonomy menu-item-object-directory-cat menu-item-26265"><a href="https://www.writermag.com/market-directory/writing-program/">Writing Programs</a></li>
</ul>
</li>
<li id="menu-item-26298" class="menu-item menu-item-type-post_type_archive menu-item-object-contest menu-item-has-children menu-item-26298"><a href="https://www.writermag.com/contests/">Contests</a>
<ul class="sub-menu">
	<li id="menu-item-26830" class="menu-item menu-item-type-post_type_archive menu-item-object-contest menu-item-26830"><a href="https://www.writermag.com/contests/">Find a Writing Contest</a></li>
	<li id="menu-item-26828" class="menu-item menu-item-type-post_type menu-item-object-contest_article menu-item-26828"><a href="https://www.writermag.com/contests/explore/summer-writing-contests/">Guide to Summer Writing Contests</a></li>
	<li id="menu-item-26829" class="menu-item menu-item-type-post_type menu-item-object-contest_article menu-item-26829"><a href="https://www.writermag.com/contests/explore/winter-writing-contests/">Guide to Winter Writing Contests</a></li>
	<li id="menu-item-27000" class="menu-item menu-item-type-post_type menu-item-object-contest_article menu-item-27000"><a href="https://www.writermag.com/contests/explore/past-contest-winners/">Past Contest Winners</a></li>
	<li id="menu-item-26289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26289"><a href="https://www.writermag.com/contests/explore/add-my-contest/">Add My Contest</a></li>
	<li id="menu-item-26290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26290"><a href="https://www.writermag.com/contests/explore/update-my-contest/">Update My Contest</a></li>
</ul>
</li>
<li id="menu-item-26297" class="menu-item menu-item-type-post_type_archive menu-item-object-blog menu-item-26297"><a href="https://www.writermag.com/blog/">Blog</a></li>
</ul></div>		</div>
	</nav><!-- #site-navigation -->
</header><!-- #masthead -->
	
	<div id="content" class="site-content">
		<div class="o-wrapper">
	<div class="o-layout c-sticky-wrapper">
	<div class="o-layout__item c-sticky-sub-wrapper" style="padding-left: 0px !important;">	
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main">
			<div class="o-wrapper">
				
<article id="post-57695" class="main-article post-57695 get_published type-get_published status-publish has-post-thumbnail hentry tag-literary-spotlight get_published_cat-literary-journal-spotlight">
	<header class="entry-header entry-header--center">
		<h1 class="entry-title ">Literary Spotlight: Nightmare</h1>				<p class="lede">Send your thrilling and chilling poetry, nonfiction, and fiction – including flash – to this monthly horror and dark fantasy magazine. </p>
					</header><!-- .entry-header -->

	<div class="entry-content-wrapper">
				<figure class="post-thumbnail aligncenter" style="max-width: 1000px">
			<img width="1000" height="1500" src="https://cdn.writermag.com/2022/10/ls_Nightmare-August-2022.jpg" class="attachment-content_single size-content_single wp-post-image" alt="" loading="lazy" srcset="https://cdn.writermag.com/2022/10/ls_Nightmare-August-2022.jpg 1000w, https://cdn.writermag.com/2022/10/ls_Nightmare-August-2022-200x300.jpg 200w, https://cdn.writermag.com/2022/10/ls_Nightmare-August-2022-683x1024.jpg 683w, https://cdn.writermag.com/2022/10/ls_Nightmare-August-2022-600x900.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" />					</figure><!-- .post-thumbnail -->
			
		<div class="entry-content">
			<div class="simplefavorite-button" data-postid="57695" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><div style="margin-bottom: 20px;"><i class="sf-icon-bookmark"></i> Add to Favorites</div></div><div class="desktop-intext-outer-box-right">
<div class="desktop-intext-inner-box">
<div class="desktop-intext-ad-label"><small>Advertisement</small></div><div id='in-content-1'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content-1');})
</script>
</div>
</div>
</div>
<p class="p1">Author and editor Wendy N. <span class="s1">Wagner finds joy in being frightened – especially in a safe situation. “I’m so easily scared,” she admits. “I’ll be out with the dog in the front yard, and someone’s carrying a backpack, but I see a zombie. I’m the person that screams at every jump-scare in a movie. Fear is a wonderful feeling, as long as you’re safe,” she adds. “It makes you feel very alive.”</span></p>
<p class="p2">Wagner is editor-in-chief of <a href="http://nightmare-magazine.com"><i>Nightmare</i></a>, a magazine devoted to horror and dark fantasy. Each month, she publishes original pieces by bestselling authors and emerging writers, with two pieces of short fiction (1,500 to 7,500 words) and two short pieces that are either flash fiction, flash creative nonfiction, or poetry. “We call these short things ‘The Horror Lab,’” she says.</p>
<p class="p2">The magazine features a range of horror fiction tropes – think psychological horror, haunted house stories, and narratives about zombies. Two of the four short stories in <i>Nightmare</i> each month become audiobook-style recordings for a podcast produced by Skyboat Media.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p2">Wagner also publishes interviews and Q&amp;As, book and media reviews, and nonfiction articles, including a monthly column about horror titled “The H Word.” “We’re always on the lookout for micro personal essays,” she says. “I love nonfiction, and it’s a great way to share your feelings in a compelling form. There are so few restrictions in the world of creative nonfiction, and people are just blowing up with fun and exciting stuff.”</p><!-- Begin JWPlayer Video Ad -->
<style> .jwplayer { margin-bottom: 30px; } </style><div id='player'></div>
<script src='https://content.jwplatform.com/libraries/x1hbPM80.js'></script>
<script type='text/javascript'>
	jwplayer('player').setup({
		width: '100%',
		aspectratio: '16:9',
		autostart: 'viewable',
		mute: true,
		sources: [{file: 'https://www.writermag.com/wp-content/uploads/videos/blank.mp4'}],
   advertising: {
   	client: 'googima',
   	schedule: {
   		'adbreak-preroll': {
   			offset: 'pre',
   			tag: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/8842/TW/&ciu_szs=300x250&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1',
				}
			}
		}
	})
 .on('adError',    () => { document.getElementById('player').style.display = 'none'; console.log( 'No video ad; Collapse player' ); })
 .on('adComplete', () => { document.getElementById('player').style.display = 'none'; console.log( 'Done playing; Collapse player' ); });
</script>
<!-- End JWPlayer Video Ad -->

<p>&nbsp;</p>
<h2 class="p3">Tone, editorial content</h2>
<p class="p4"><span class="s2">Wagner published Brazilian writer Dante Luiz’s short nonfiction piece, “Bunnies,” about his childhood experience of visiting someone who hoarded rabbits. “It was a horrific and traumatic experience for a small child because the rabbits were treated extremely badly,” she explains. “It’s told vividly and compellingly, with a tremendous amount of healing.”</span></p>
<p class="p2">Luiz also wrote political commentary for “The H Word,” an essay titled “Horror in a Country that is Not Afraid of Death,” in which he analyzes the way that horror functions in Brazil compared to the U.S. and the U.K.<span class="Apple-converted-space">&nbsp;</span></p>
<p class="p2">“When you come from countries that have dictatorships and a whole different social framework than we do in the United States, what counts as scary is very different than what counts for scary in the United States or the United Kingdom,” Wagner says. “I have found that getting these other writers from other places to talk about these things is really interesting because we tend to have this idea about horror as slasher movies and vampires and stuff like that. But the more you look at it, the more personal horror becomes, and the more you realize how many different cultural aspects come into it.”</p>
<p class="p2"><span class="s1">She’s interested in poetry as well, with strong imagery and beautiful language and topics that inspire emotional engagement with dark material – pieces like Maria Zoccola’s “warming” (Issue 117), inspired by climate change, and Tiffany Morris’s poem “Crossroads” (Issue 110), about devils in folklore with references to her Mi’kmaw culture.<span class="Apple-converted-space">&nbsp;</span></span></p><div class="desktop-intext-outer-box-right">
<div class="desktop-intext-inner-box">
<div class="desktop-intext-ad-label"><small>Advertisement</small></div><div id='in-content-2'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content-2');})
</script>
</div>
</div>
</div>

<p class="p2">“We take all kinds of different kinds of poems,” Wagner says. “I just bought a piece about tropical fish, which you wouldn’t think could lend itself to a horror poem, but it really does. We look for pieces that might be depressing or gross but still somehow magical and beautiful at the same time.”</p>
<p>&nbsp;</p>
<h2 class="p6">Contributors</h2>
<p class="p4"><span class="s1">E.A. Petricone has a story titled “We, the Girls Who Did Not Make It” in Issue #101. It’s a story told from the perspective of several ghosts living in the basement of a murder house. “They were all captured and sentenced to death by a pair of men who are serial killers, and you learn about their personalities and their stories as a fresh victim arrives,” Wagner explains. “It’s really about the way our culture is obsessed with the people who do bad things and how the victims are so easily overlooked. It’s a terrible thing that we have lost so many of their voices, and the story gives great voice to these women. It’s a really riveting read.”</span></p>
<p class="p2">The writer Gordon B. White has long been interviewing other writers for <i>Nightmare</i>, but in issue #106, he has a fiction piece titled “Gordon B. White is creating Haunting Weird Horror.” Told in second person, it’s a story about how you’ve signed up at a certain level of Patreon to receive items from a horror writer named Gordon B. White.<span class="Apple-converted-space">&nbsp;</span></p><div class="desktop-intext-outer-box-right">
<div class="desktop-intext-inner-box">
<div class="desktop-intext-ad-label"><small>Advertisement</small></div><div id='in-content-3'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('in-content-3');})
</script>
</div>
</div>
</div>

<p class="p2">“You sign up to get postcards of haunted houses, and a postcard comes in the mail, and it’s just a picture of a house,” Wagner says. “On the back, there’s a short snippet about some kind of weird haunting, and you go along your way with the postcards getting weirder, and the narrator starts to hear the things associated with the haunting. They’re being haunted, even after they cancel their Patreon. It’s a hilarious story, and incredibly creepy.”
<p class="p2"><span class="s1">Swedish-Canadian writer Maria Haskins has a piece forthcoming in <i>Nightmare</i>; it’s a short essay about community reactions to the creepier elements of her great-great grandfather’s practice of magic in Sweden. Scholar Melanie R. Anderson has a nonfiction piece forthcoming as well. Titled “The Sporror, the Sporror!”, it’s a piece about the role of fungi in horror. “I really like to be able to showcase scholarly pieces like this,” Wagner says. “It’s delightful.”<span class="Apple-converted-space">&nbsp;</span></span>
<p>&nbsp;
<h2 class="p3">Advice for potential contributors</h2>
<p class="p4"><i>Nightmare</i> doesn’t shy away from painful topics. “Nothing’s really off the page here, but we don’t want people to be harmed by the fiction that we’re putting out in the world,” Wagner says. She’s not interested in publishing gratuitous violence against women, written to revel in the image of someone being tortured. “If your piece is something that I feel harms me when I read it, I’m not the right person to be reading your work,” she notes.<span class="Apple-converted-space">&nbsp;</span>
<p class="p2"><span class="s1">An effective horror piece is psychologically healthy, she says, allowing writers and readers to examine depression, greediness, viciousness, and other negative traits. “Horror gives you a chance to look into the darker sides of human behavior. It lets you kind of live with those bad sides of yourself and not have to give into them,” she says. “It also lets you practice things like being scared or being a hero. And I feel like those are things we could use more practice at.”<span class="Apple-converted-space">&nbsp;</span></span>
<h3>&nbsp;</h3>
<h3 style="text-align: center;"><em>Nightmare&nbsp;</em>at a glance</h3>
<p class="p1" style="text-align: center;"><i>“It is our hope that you’ll see where horror comes from, where it is now, and where it’s going.”<span class="Apple-converted-space">&nbsp;</span></i>
<p class="p2" style="text-align: center;"><strong>Reading periods:</strong><span class="Apple-converted-space"> &nbsp;</span>Check website for details.<span class="Apple-converted-space">&nbsp;</span>
<p class="p2" style="text-align: center;"><strong>Length:<span class="Apple-converted-space">&nbsp;</span></strong>Check website for details.<span class="Apple-converted-space">&nbsp;</span>
<p class="p2" style="text-align: center;"><strong>Genres:</strong><span class="Apple-converted-space">&nbsp;</span>Fiction, nonfiction, poetry.<span class="Apple-converted-space">&nbsp;</span>
<p class="p2" style="text-align: center;"><strong>Submission format:<span class="Apple-converted-space">&nbsp;</span></strong>Online, via Moksha.<span class="Apple-converted-space">&nbsp;</span>
<p class="p2" style="text-align: center;"><strong>Contact:<span class="Apple-converted-space">&nbsp;</span></strong>Wendy N. Wagner, editor, at <a href="/cdn-cgi/l/email-protection#fd8e889f90948e8e9492938ebd93949a9589909c8f98d0909c9a9c87949398d39e9290"><span class="__cf_email__" data-cfemail="1b686e7976726868727475685b75727c736f767a697e36767a7c7a6172757e35787476">[email&#160;protected]</span></a>,<br />
<a href="http://nightmare-magazine.com">nightmare-magazine.com</a>
<p>&nbsp;
<p class="p7"><i>Contributing Editor Melissa Hart is the author, most recently, of </i>Better with Books: 500 Diverse Books to Ignite Empathy and Encourage Self-Acceptance in Tweens and Teens<i>. </i><a href="http://www.melissahart.com"><i>melissahart.com</i></a>
			
					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<div class="c-sharing c-sharing--horizontal">
				<strong class="u-text-upper u-h3 u-sans-serif-alt u-margin-bottom-small">Share This:</strong>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox">
	<div class="custom_images">
		<a class="addthis_button_facebook c-sharing__item"><span class="screen-reader-text">Share to Facebook</span></a>
		<a class="addthis_button_twitter c-sharing__item"><span class="screen-reader-text">Share to Twitter</span></a>
				<a class="addthis_button_linkedin c-sharing__item"><span class="screen-reader-text">Share to LinkedIn</span></a>
		<a class="addthis_button_email c-sharing__item"><span class="screen-reader-text">Share to Email</span></a>
		<a class="addthis_button_more c-sharing__item"></a>
		<!-- <a class="addthis_counter addthis_bubble_style"></a> -->
	</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-517981e629dc7995"></script>
<!-- AddThis Button END -->			</div>
			
							<div id="526181584">
					<script type="text/javascript">
							try {
									window._mNHandle.queue.push(function () {
											window._mNDetails.loadTag("526181584", "660x200", "526181584");
									});
							}
							catch (error) {
							}
					</script>
				</div>
				<!-- End Media.NET Ads -->
			
			<div class="entry-aside">
				<div class="o-layout">
					<div class="o-layout__item u-1/1@mobile u-1/3@tablet u-1/1@desktop u-margin-bottom">
						<div class="entry-meta entry-meta--current-article">
						<p class="byline u-margin-bottom-small">By <a href="https://www.writermag.com/author/melissa-hart/">Melissa Hart</a></p>						<p class="u-margin-bottom"><span class="posted-on-small">Published <time class="entry-date published updated" datetime="2022-10-25T21:58:14+00:00">October 25, 2022</time></span></p>						
						</div><!-- .entry-meta -->
					</div>
					<div class="o-layout__item u-1/1@mobile u-1/3@tablet u-1/1@desktop u-margin-bottom">
						<header class="u-header-with-divider u-margin-bottom-small">
							<h3 class="u-header-with-divider__heading">Popular</h3>
						</header>
						<ol class="featured-posts-list o-list-bare"><li class="o-list-bare__list featured-posts-list__item u-margin-bottom"><div class="post-thumbnail"><a href="https://www.writermag.com/the-writers-conference/" rel="permalink"></a></div><h4 class="u-h5 u-margin-bottom-none"><a href="https://www.writermag.com/the-writers-conference/" rel="bookmark">The Writer&#8217;s Conference</a></h4><span class="entry-meta"><span class="byline"> </span></span></li><li class="o-list-bare__list featured-posts-list__item u-margin-bottom"><!-- The Native Ad: By default, this is hidden --><div id="the-native-ad" style="height: 100%; display: none;">	<div id='native-1'>
									<script type='text/javascript'>
										googletag.cmd.push( function() { googletag.display('native-1'); })
									</script>
									</div></div><div id="the-content"><div class="post-thumbnail"><a href="https://www.writermag.com/improve-your-writing/fiction/three-elements-opening-sentence/" rel="permalink"><img width="410" height="260" src="https://cdn.writermag.com/2022/07/shutterstock_461220265_286247060-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" loading="lazy" /></a></div><h4 class="u-h5 u-margin-bottom-none"><a href="https://www.writermag.com/improve-your-writing/fiction/three-elements-opening-sentence/" rel="bookmark">Three elements that create a strong opening sentence</a></h4><span class="entry-meta"><span class="byline"> <span class="author">By <a class="url" href="https://www.writermag.com/author/alison-acheson/">Alison Acheson</a></span></span></span></div></li><li class="o-list-bare__list featured-posts-list__item u-margin-bottom"><div class="post-thumbnail"><a href="https://www.writermag.com/blog/opportunities-for-writers-september-2022/" rel="permalink"><img width="410" height="260" src="https://cdn.writermag.com/2022/08/shutterstock_1038395047-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail" alt="" loading="lazy" /></a></div><h4 class="u-h5 u-margin-bottom-none"><a href="https://www.writermag.com/blog/opportunities-for-writers-september-2022/" rel="bookmark">Opportunities for writers: September 2022</a></h4><span class="entry-meta"><span class="byline"> <span class="author">By <a class="url" href="https://www.writermag.com/author/alison-acheson/">Alison Acheson</a></span></span></span></li></ol>					</div>
					<div class="o-layout__item u-1/1@mobile u-1/3@tablet u-1/1@desktop u-margin-bottom">
						<header class="u-header-with-divider u-margin-bottom-small">
							<h3 class="u-header-with-divider__heading">Magazine</h3>
						</header>
						<a class="u-display-block" href="https://www.writermag.com/the-magazine/subscriptions/">
							<p><img width="225" height="300" src="https://cdn.writermag.com/2013/05/TWM-2208-Cover-LR-225x300.jpg" class="attachment-medium size-medium" alt="" loading="lazy" srcset="https://cdn.writermag.com/2013/05/TWM-2208-Cover-LR-225x300.jpg 225w, https://cdn.writermag.com/2013/05/TWM-2208-Cover-LR.jpg 567w" sizes="(max-width: 225px) 100vw, 225px" /></p>
							<p class="u-margin-bottom-small"><span class="c-btn c-btn--primary c-btn--block u-text-upper" href="https://www.writermag.com/the-magazine/current-issue/">See Inside</span></p>
						</a>
						<p><span class="c-btn c-btn--secondary c-btn--block u-text-upper" href="https://www.writermag.com/the-magazine/subscriptions/">Subscribe</span></p>
					</div>
				</div>
			</div>
		</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-57695 -->
			</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	
		</div><!-- #o-layout__item -->
	<div class="o-layout__item secondary-content-container" style="width:300px !important; padding-left: 0px !important;">
		<div id="new-sticky" class="">
			<div class="ad__label u-text-center u-sans-serif">Advertisement</div>
					<div id='right-rail-2'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('right-rail-2'); })
		</script>
		</div>	
			</div>
	</div>	
	</div><!-- #o-layout c-sticky-wrapper -->
	</div><!-- #o-wrapper -->
	
	<div id="stop-sticky" class="related-stories page-bottom-feature">
    <div class="o-wrapper">
        <header class="u-header-with-divider u-margin-bottom">
	        <h3 class="u-header-with-divider__heading">Related Posts</h3>
        </header>
        <div class="o-layout o-layout--equal-height">
	    			<div class="o-layout__item u-1/3@tablet">
				
<article id="post-57509" class="stacked post-57509 get_published type-get_published status-publish has-post-thumbnail hentry get_published_cat-literary-journal-spotlight">
		<a class="post-thumbnail" href="https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-solarpunk-magazine/" aria-hidden="true" tabindex="-1">
		<img width="410" height="260" src="https://cdn.writermag.com/2022/09/ls_solarpunk_Vu-Dang-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Literary Spotlight: Solarpunk Magazine" loading="lazy" />	</a>
		<div class="stacked__content">
		<header class="entry-header u-margin-bottom-small">
			<h2 class="u-h4 entry-title u-margin-bottom-none"><a href="https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-solarpunk-magazine/" rel="bookmark">Literary Spotlight: Solarpunk Magazine</a></h2>		</header><!-- .entry-header -->

		<div class="entry-excerpt">
			<p>Optimistic speculative fiction – plus poetry and nonfiction – is welcomed with open arms at this bimonthly magazine. </p>
		</div><!-- .entry-content -->
	</div>
</article><!-- #post-57509 -->
			</div>
					<div class="o-layout__item u-1/3@tablet">
				
<article id="post-57505" class="stacked post-57505 get_published type-get_published status-publish has-post-thumbnail hentry get_published_cat-the-publishing-industry">
		<a class="post-thumbnail" href="https://www.writermag.com/get-published/the-publishing-industry/the-digital-literary-revolution/" aria-hidden="true" tabindex="-1">
		<img width="410" height="260" src="https://cdn.writermag.com/2022/09/Digital-Literary-Revolution_S1504652756-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The digital literary revolution" loading="lazy" />	</a>
		<div class="stacked__content">
		<header class="entry-header u-margin-bottom-small">
			<h2 class="u-h4 entry-title u-margin-bottom-none"><a href="https://www.writermag.com/get-published/the-publishing-industry/the-digital-literary-revolution/" rel="bookmark">The digital literary revolution</a></h2>		</header><!-- .entry-header -->

		<div class="entry-excerpt">
			<p>Audio fiction, cine poetry, and multimedia narrative are just a few of the tech innovations embraced by online journals in the modern era. Here’s how you can think beyond the printed word in 2022.</p>
		</div><!-- .entry-content -->
	</div>
</article><!-- #post-57505 -->
			</div>
					<div class="o-layout__item u-1/3@tablet">
				
<article id="post-57388" class="stacked post-57388 get_published type-get_published status-publish has-post-thumbnail hentry get_published_cat-literary-journal-spotlight">
		<a class="post-thumbnail" href="https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-the-keepthings/" aria-hidden="true" tabindex="-1">
		<img width="410" height="260" src="https://cdn.writermag.com/2022/09/ls_The-Keepthings-logo-410x260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Literary Spotlight: The Keepthings" loading="lazy" />	</a>
		<div class="stacked__content">
		<header class="entry-header u-margin-bottom-small">
			<h2 class="u-h4 entry-title u-margin-bottom-none"><a href="https://www.writermag.com/get-published/literary-journal-spotlight/literary-spotlight-the-keepthings/" rel="bookmark">Literary Spotlight: The Keepthings</a></h2>		</header><!-- .entry-header -->

		<div class="entry-excerpt">
			<p>This Instagram journal is devoted to sharing “stories of the things we keep to keep our dear dead with us.” </p>
		</div><!-- .entry-content -->
	</div>
</article><!-- #post-57388 -->
			</div>
		        </div>
    </div>
</div>


	</div><!-- #content -->

	<div id="stop-sticky" class="ad ad--footer u-padding-small u-text-center">
	<div class="ad-advertisement-vertical">
			<div id='footer-1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('footer-1'); })
		</script>
		</div>	
		</div>
</div>
<div class="footer-newsletter-cta u-sans-serif u-text-center@mobile">
	<div class="o-wrapper">
		<div class="o-layout o-layout--middle">
			<div class="o-layout__item u-1/2@desktop">
				<p class="footer-newsletter-cta__heading u-h2 u-font-weight-bold u-margin-bottom-none u-text-upper u-sans-serif-alt">Stay in touch with The Writer</p>
				<p class="footer-newsletter-cta__description u-margin-bottom-tiny">Keep up with current events in the writing world.</p>
			</div>
			<div class="o-layout__item u-1/2@tablet u-text-right@desktop">
				<a class="c-btn c-btn--secondary c-btn--ghost" href="https://www.writermag.com/newsletter-2/"><svg class="c-btn__icon" xmlns="http://www.w3.org/2000/svg" width="16.5px" height="20px" viewbox="0 0 33 40" style="vertical-align: top; margin-top: 3px; margin-right: 5px;"><path fill-rule="evenodd" d="M27.492,2.995 C23.061,-0.198 19.908,-0.129 18.710,0.063 C18.373,0.117 18.090,0.309 17.892,0.580 L7.084,15.337 L1.790,22.568 C1.142,23.452 0.768,24.504 0.709,25.593 L0.017,38.614 C-0.033,39.552 0.910,40.231 1.794,39.895 L14.090,35.241 C15.126,34.848 16.027,34.165 16.677,33.275 L20.991,27.383 L32.772,11.294 C32.980,11.009 33.064,10.663 33.006,10.315 C32.809,9.097 31.867,6.143 27.492,2.995 ZM14.127,32.639 L9.348,34.465 C9.161,34.537 8.953,34.479 8.831,34.321 C8.216,33.546 7.484,32.778 6.316,31.937 C5.149,31.100 4.185,30.645 3.252,30.303 C3.065,30.233 2.945,30.057 2.957,29.858 L3.243,24.797 L4.527,23.049 C4.527,23.049 7.402,22.658 11.154,25.359 C14.902,28.059 15.414,30.889 15.414,30.889 L14.127,32.639 Z" fill="#fff"/></svg> Sign Up for Our Free Newsletter</a>
			</div>
		</div>
	</div>
</div>
	<footer id="colophon" class="site-footer site-footer--3-col">
	<div class="site-footer__top">
		<div class="o-wrapper">
			<div class="o-layout o-layout--flush">
				<div class="o-layout__item">
					<div class="menu-footer-navigation-container"><ul id="site-footer__footer-menu" class="menu menu--inline site-footer__footer-menu"><li id="menu-item-45243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45243"><a href="https://www.writermag.com/the-magazine/subscribe">Subscribe</a></li>
<li id="menu-item-26823" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26823"><a href="https://www.writermag.com/advertising/">Advertise</a></li>
<li id="menu-item-53103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53103"><a href="https://www.writermag.com/about-us/">About Us</a></li>
<li id="menu-item-26827" class="menu-item menu-item-type-post_type menu-item-object-magazine menu-item-26827"><a href="https://www.writermag.com/the-magazine/meet-the-staff/">Meet the Staff</a></li>
<li id="menu-item-44443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44443"><a href="https://www.writermag.com/contact/">Contact</a></li>
<li id="menu-item-26301" class="menu-item menu-item-type-post_type menu-item-object-magazine menu-item-26301"><a href="https://www.writermag.com/the-magazine/submission-guidelines/">Submissions</a></li>
<li id="menu-item-26266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-26266"><a href="https://www.writermag.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-30733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30733"><a href="https://www.writermag.com/terms-of-use/">Terms of Use</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a class="cli_manage_current_consent" style="cursor:pointer;"onclick="window.__cmp('showConsentTool')">Manage Your Consent</a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- .site-footer__top -->

	<div class="site-footer__middle">
		<div class="o-wrapper">
			<div class="o-layout">
				<div class="o-layout__item u-1/4@desktop">
					<section id="custom_html-5" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><div class="textwidget custom-html-widget"><svg class="site-footer__logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="173px" height="48px" viewbox="0 0 440 121">
	<path d="M426.338,62.243 C418.840,62.243 416.507,56.220 414.008,56.220 C409.510,56.220 398.846,81.654 396.513,88.514 L387.016,117.628 L361.524,117.628 L368.521,91.693 C370.688,83.661 375.021,66.595 375.021,58.563 C375.021,50.565 369.706,54.265 367.275,52.165 C367.492,50.471 367.529,48.762 367.380,47.046 C367.323,46.400 367.233,45.781 367.129,45.176 C385.549,43.247 393.914,36.643 396.013,36.643 C398.846,36.643 399.013,46.850 399.013,48.022 C399.013,54.882 398.013,61.575 396.513,68.101 L397.180,68.101 C403.012,56.723 412.175,36.643 427.504,36.643 C433.668,36.643 440.000,41.831 440.000,48.189 C440.000,55.718 433.835,62.243 426.338,62.243 ZM312.201,85.106 L312.269,91.651 C313.227,102.652 318.204,111.789 330.488,110.710 C339.949,109.879 347.422,103.511 352.816,96.318 L358.231,100.882 C350.725,112.627 336.115,119.621 322.503,120.817 C303.914,122.450 287.744,113.458 285.986,93.288 C283.430,63.952 307.593,37.978 336.309,35.454 C346.765,34.537 360.284,38.052 361.445,51.387 C362.840,67.389 345.621,82.842 312.201,85.106 ZM343.518,49.099 C343.198,45.432 340.888,41.939 336.904,42.289 C324.123,43.412 313.713,65.993 312.861,77.322 C337.231,74.845 344.360,58.765 343.518,49.099 ZM296.809,48.858 L280.738,48.858 L267.576,98.386 C267.076,100.060 266.410,102.402 266.410,104.242 C266.410,106.920 268.076,108.258 270.575,108.258 C273.889,108.258 278.357,105.445 281.191,103.439 C281.807,105.600 282.592,107.616 283.530,109.487 L280.568,112.149 L280.572,112.117 C276.347,115.923 267.965,120.472 259.411,120.472 C250.582,120.472 240.917,116.289 240.917,106.083 C240.917,101.397 242.250,96.377 243.416,91.860 L254.914,48.858 L244.952,48.858 L246.285,43.838 C247.618,38.818 256.240,44.213 259.578,31.873 L261.826,23.487 C262.581,20.676 264.978,18.619 267.862,18.311 L289.815,14.860 C289.815,14.860 288.403,20.413 288.070,21.584 L283.404,39.488 L307.818,39.488 C303.818,42.211 300.121,45.357 296.809,48.858 ZM232.761,30.162 C224.098,30.162 218.099,23.469 218.099,14.937 C218.099,7.405 224.431,0.043 232.263,0.043 C240.592,0.043 246.924,6.905 246.924,15.103 C246.924,22.968 240.759,30.162 232.761,30.162 ZM235.643,38.705 C236.476,38.369 237.809,37.868 238.642,37.868 C239.808,37.868 239.975,38.537 239.975,39.542 C239.975,40.210 238.976,43.725 238.809,44.226 L223.431,99.892 C222.931,101.566 222.431,103.741 222.431,105.414 C222.431,107.421 224.097,108.760 225.931,108.760 C228.097,108.760 233.261,106.250 234.928,104.744 L236.659,103.426 C236.066,106.326 235.643,109.259 235.643,112.087 C235.643,112.286 235.654,112.478 235.660,112.673 C231.922,116.386 222.894,120.472 215.434,120.472 C205.770,120.472 196.773,116.122 196.773,105.079 C196.773,101.566 197.940,97.550 198.772,94.203 L208.935,55.885 C209.269,54.715 209.436,54.045 209.436,53.041 C209.436,47.185 205.616,48.842 205.616,45.162 C205.616,43.656 206.683,41.602 207.735,40.153 C207.735,40.153 209.840,41.609 218.600,41.150 C226.409,40.741 229.710,40.743 235.643,38.705 ZM201.520,19.346 L200.109,19.471 C199.998,20.472 199.810,21.479 199.896,22.464 C200.064,24.393 201.102,25.888 202.983,25.724 C205.101,25.539 206.546,23.547 207.884,21.683 L209.162,23.197 C208.091,24.958 206.182,27.981 201.675,28.377 C198.476,28.658 195.977,27.068 194.980,24.011 C193.472,25.810 190.907,28.259 188.488,28.259 C186.483,28.259 185.026,27.311 185.026,25.531 C185.026,24.623 185.342,23.281 185.616,22.370 L188.134,13.955 C188.292,13.362 188.410,12.848 188.410,12.217 C188.410,11.306 187.937,10.952 187.269,10.952 C186.010,10.952 184.082,12.927 183.453,13.955 L179.321,27.705 L174.166,27.705 L180.856,4.551 C181.052,3.879 181.140,3.281 181.210,2.771 C181.238,2.564 181.132,2.409 180.952,2.283 L174.212,2.260 L168.429,23.516 C168.349,23.873 168.232,24.308 168.232,24.702 C168.232,26.006 169.530,25.493 169.530,26.559 C169.530,26.914 169.412,27.312 169.255,27.705 L160.244,27.705 L160.520,26.520 C160.834,25.374 162.133,26.439 162.802,23.952 L168.703,2.260 L167.956,2.260 C162.408,2.260 163.943,7.948 160.913,7.948 L160.008,7.948 L162.175,-0.001 C162.649,0.012 164.179,0.045 164.572,0.045 L177.715,0.045 C177.715,0.044 177.718,0.042 177.719,0.041 L187.386,0.046 L184.475,10.358 L184.554,10.438 C185.932,9.371 187.505,8.186 189.669,8.186 C192.147,8.186 193.604,9.806 193.604,11.624 C193.604,12.573 193.407,13.441 193.171,14.310 L190.770,22.806 C190.574,23.555 190.297,24.229 190.297,24.742 C190.297,25.217 190.535,25.493 190.928,25.493 C191.635,25.493 193.993,22.857 194.590,22.177 C194.578,22.072 194.560,21.971 194.551,21.863 C193.910,14.503 199.502,8.418 205.224,7.917 C208.594,7.620 210.170,9.385 210.332,11.235 C210.710,15.565 206.850,18.880 201.520,19.346 ZM206.756,10.994 C206.662,9.931 206.263,9.411 205.323,9.494 C202.735,9.720 200.900,14.960 200.421,17.620 C203.870,17.317 207.006,13.866 206.756,10.994 ZM158.297,68.101 L158.963,68.101 C164.794,56.723 173.959,36.643 189.287,36.643 C195.452,36.643 201.783,41.831 201.783,48.189 C201.783,55.718 195.619,62.243 188.121,62.243 C180.624,62.243 178.291,56.220 175.792,56.220 C171.293,56.220 160.630,81.654 158.297,88.514 L148.800,117.628 L123.307,117.628 L130.305,91.693 C132.471,83.661 136.804,66.595 136.804,58.563 C136.804,49.505 129.985,55.454 128.262,50.982 L131.933,44.720 C132.065,44.663 132.202,44.620 132.345,44.596 C151.680,41.363 155.661,36.643 157.797,36.643 C160.630,36.643 160.797,46.850 160.797,48.022 C160.797,54.882 159.797,61.575 158.297,68.101 ZM142.124,16.396 L82.309,118.464 L72.106,118.464 C70.256,118.464 68.728,117.018 68.617,115.164 L65.135,56.622 C65.088,55.844 64.067,55.595 63.671,56.267 L26.993,118.464 L16.815,118.464 C14.956,118.464 13.422,117.002 13.325,115.136 L8.165,15.560 C7.832,6.524 0.000,10.540 0.000,5.354 C0.000,4.349 1.334,1.003 1.500,-0.001 L45.004,-0.001 L43.838,4.183 C41.672,11.544 33.658,5.522 34.323,17.569 L37.521,78.728 C37.561,79.508 38.583,79.764 38.983,79.094 L64.482,36.308 L63.315,15.560 C62.815,7.027 54.985,10.039 54.985,5.354 C54.985,4.349 55.985,1.003 56.150,-0.001 L102.136,-0.001 L100.636,5.522 C98.470,12.883 89.640,3.681 90.307,18.572 L93.176,77.333 C93.214,78.118 94.245,78.373 94.642,77.695 L126.962,22.421 C128.462,19.911 131.128,15.394 131.128,12.549 C131.128,8.199 124.963,8.868 124.963,5.354 C124.963,4.015 125.962,1.171 126.296,-0.001 L155.786,-0.001 L154.454,4.183 C152.120,11.713 147.956,6.524 142.124,16.396 Z"/>
</svg></div></section>				</div>

				<div class="o-layout__item u-2/5@desktop u-margin-right">
					<section id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html"><h3 class="widget-title">About Us</h3><div class="textwidget custom-html-widget"><p>Founded in 1887, <em>The Writer</em> instructs, informs, and inspires writers, providing practical coverage of the craft of writing and of the publishing industry.</p></div></section>				</div>

				<div class="o-layout__item u-1/4@desktop">
					<h3 class="widget-title">Follow Us</h3>
					<div class="menu-social-navigation-container"><ul id="site-footer__social-menu" class="menu menu--inline site-footer__social-menu"><li class="social-link facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-26256"><a target="_blank" rel="noopener" href="https://www.facebook.com/TheWriterMagazine"><span class="screen-reader-text">Facebook</span><svg class="icon icon-facebook" aria-hidden="true" role="img"> <use href="#icon-facebook" xlink:href="#icon-facebook"></use> </svg></a></li>
<li class="social-link twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-26257"><a target="_blank" rel="noopener" href="https://twitter.com/TheWriterMag"><span class="screen-reader-text">Twitter</span><svg class="icon icon-twitter" aria-hidden="true" role="img"> <use href="#icon-twitter" xlink:href="#icon-twitter"></use> </svg></a></li>
<li class="social-link menu-item menu-item-type-custom menu-item-object-custom menu-item-35047"><a target="_blank" rel="noopener" href="https://www.instagram.com/thewritermag/"><span class="screen-reader-text">Instagram</span><svg class="icon icon-instagram" aria-hidden="true" role="img"> <use href="#icon-instagram" xlink:href="#icon-instagram"></use> </svg></a></li>
</ul></div>									</div>
			</div>
		</div>
	</div><!-- .site-footer__top -->

	<div class="site-footer__bottom">
		<div class="o-wrapper">
			&copy; 2022 Madavor Media, LLC. All rights reserved.		</div>
	</div><!-- .site-footer__bottom -->
</footer><!-- #colophon --></div><!-- #page -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/frontend-reset-password/assets/js/password-lost.js?ver=1.0.0' id='som_reset_password_script-js'></script>
<script type='text/javascript' data-cfasync="false" async src='//widgets.getsitecontrol.com/52456/script.js?ver=3.0.0' id='gsc_widget_script-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":"#new-sticky","topspace":"0","minscreenwidth":"0","maxscreenwidth":"999999","zindex":"1","legacymode":"","dynamicmode":"","debugmode":"","pushup":".page-bottom-feature","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js?ver=2.1.1' id='stickThis-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.5.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_89fb9f723a1c619e6290b35dd60be147","fragment_name":"wc_fragments_89fb9f723a1c619e6290b35dd60be147","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.5.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce-subscriptions-gifting/js/wcs-gifting.js?ver=2.0.0' id='woocommerce_subscriptions_gifting-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor-child-tw/assets/js/plugins/jquery.waypoints.min.js?ver=4.0.1' id='waypoints-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor-child-tw/assets/js/plugins/sticky.min.js?ver=4.0.1' id='waypoints-sticky-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor-child-tw/assets/js/plugins/jquery.colorbox.js' id='colorbox-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.12.1' id='jquery-ui-accordion-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor-child-tw/assets/js/accordion-init.js?ver=20200603' id='accordion-init-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor-child-tw/assets/js/main.js?ver=20210202' id='twm-main-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor/assets/js/plugins/fontfaceobserver.js?ver=2.0.13' id='madavor-fontfaceobserver-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor/assets/js/search.js?ver=20180712' id='madavor-search-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor/assets/js/navigation.js?ver=20151215' id='madavor-navigation-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor/assets/js/skip-link-focus-fix.js?ver=20151215' id='madavor-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor/assets/js/plugins/jquery.matchHeight-min.js?ver=0.7.2' id='match-height-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/themes/madavor/assets/js/main.js?ver=20180712' id='madavor-main-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce-google-adwords-conversion-tracking-tag/js/public/google-ads.js?ver=1.10.10' id='wooptpm-google-ads-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-content/plugins/woocommerce-google-adwords-conversion-tracking-tag/js/public/facebook.js?ver=1.10.10' id='wooptpm-facebook-js'></script>
<script type='text/javascript' src='https://www.writermag.com/wp-includes/js/wp-embed.min.js?ver=295edf5a5275836dc8d9e393254b0ecb' id='wp-embed-js'></script>
<div id="amzn-assoc-ad-58e18ae4-08d1-46b0-8c26-ecd6a1a36e99"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=58e18ae4-08d1-46b0-8c26-ecd6a1a36e99"></script>		<div id='1x1'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('1x1'); })
		</script>
		</div>	
			<div id='oop'>
		<script type='text/javascript'>
		googletag.cmd.push( function() { googletag.display('oop'); })
		</script>
		</div>	
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/javascript">
/* <![CDATA[ */
var fontA = new FontFaceObserver('PT Serif');
var fontB = new FontFaceObserver('PT Sans');
var fontC = new FontFaceObserver('Oswald');

Promise.all([fontA.load(), fontB.load(), fontC.load()]).then(function () {
  document.documentElement.className += " fonts-loaded";
});
/* ]]> */
</script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
<svg style="position: absolute; width: 0; height: 0; overflow: hidden;" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
<defs>
<symbol id="icon-arrow-left" viewBox="0 0 11 22">
<path d="M2.2 11l8.5-9.5c.3-.4.3-.9 0-1.2-.2-.4-.7-.4-1-.1 0 0-.1 0-.1.1l-9.4 10.1c-.3.4-.3.9 0 1.2l9.4 10.1c.3.3.8.4 1.1.1 0 0 .1 0 .1-.1.3-.4.3-.9 0-1.2l-8.6-9.5z"></path>
</symbol>
<symbol id="icon-arrow-right" viewBox="0 0 11 22">
<path d="M8.8 11l-8.6-9.5c-.3-.4-.3-.9 0-1.3.3-.3.8-.3 1.1 0l9.4 10.1c.3.4.3.9 0 1.2l-9.3 10.2c-.3.3-.8.4-1.1.1l-.1-.1c-.3-.4-.3-.9 0-1.2l8.6-9.5z"></path>
</symbol>
<symbol id="icon-close" viewBox="0 0 25 25">
<path id="Close" class="st0" d="M1.4.5l-.9.9 11.1 11.1-11.1 11.1.9.9 11.1-11.1 11.1 11.1.9-.9-11.1-11.1 11.1-11.1-.9-.9-11.1 11.1-11.1-11.1z"></path>
</symbol>
<symbol id="icon-credit-card" viewBox="0 0 40 28">
<path d="M36 0h-32c-2.2 0-4 1.8-4 4v20c0 2.2 1.8 4 4 4h32c2.2 0 4-1.8 4-4v-20c0-2.2-1.8-4-4-4zm0 24h-32v-12h32v12zm0-18h-32v-2h32v2zm-28 10.2v1.2h1.2v-1.2h-1.2zm7.2 2.4v1.2h2.4v-1.2h1.2v-1.2h1.2v-1.2h-2.4v1.2h-1.2v1.2h-1.2zm4.8 1.2v-1.2h-1.2v1.2h1.2zm-6 0v-1.2h-2.4v1.2h2.4zm1.2-2.4h1.2v-1.2h-2.4v2.4h1.2v-1.2zm-4.8 1.2h1.2v-1.2h1.2v-1.2h-2.4v1.2h-1.2v1.2h-1.2v1.2h2.4v-1.2z"/></path>
</symbol>
<symbol id="icon-desktop" viewBox="0 0 35 31">
<path d="M31.5 0h-28c-1.9 0-3.5 1.5-3.5 3.4v18.9c.1 2 1.5 3.7 3.4 4.1l7.6 1.5s-6.6 3-2.3 3h17.5c4.2 0-2.3-3-2.3-3l7.6-1.5c1.9-.4 3.3-2.1 3.4-4.1v-18.9c.1-1.9-1.5-3.4-3.4-3.4zm0 22.4h-28v-19h28v19z"></path>
</symbol>
<symbol id="icon-facebook" viewBox="0 0 18 32">
<path d="M18 5.6h-5.1c-.8.2-1.4 1-1.3 1.8v3.7h6.4l-1 5.2h-5.4v15.7h-6.1v-15.7h-5.5v-5.2h5.5v-3.1c0-4.4 3.1-8 7.3-8h5.2v5.6z"></path>
</symbol>
<symbol id="icon-flickr" viewBox="0 0 11.2 5">
<path d="M2.6 5c-1.4.1-2.6-1-2.6-2.4s1-2.6 2.4-2.6 2.6 1 2.6 2.4v.1c.1 1.4-1 2.5-2.4 2.5zm6.1 0c-1.4 0-2.6-1-2.6-2.4s1-2.6 2.4-2.6 2.6 1 2.6 2.4v.1c.1 1.4-1 2.5-2.4 2.5z"></path>
</symbol>
<symbol id="icon-gear" viewBox="0 0 25 25">
<path d="M22.6 12.5c.1-1.6 1-3 2.4-3.6-.3-.9-.6-1.7-1-2.5-1.5.4-3-.1-4-1.3-1.1-1-1.5-2.6-1-4-.8-.4-1.6-.8-2.5-1-1.1 2.2-3.8 3-5.9 1.9-.9-.5-1.6-1.2-2-2-.9.3-1.7.6-2.5 1 .5 1.4.1 3-1 4-1 1.2-2.5 1.7-4 1.3-.5.9-.8 1.7-1.1 2.6 1.4.7 2.3 2.1 2.4 3.6-.1 1.6-1 3.1-2.4 3.9.3.9.6 1.7 1 2.5 2.1-.6 4.4.6 5.1 2.7.2.8.2 1.6 0 2.3.8.4 1.6.8 2.5 1 1.1-2.2 3.8-3 5.9-1.9.8.4 1.5 1.1 1.9 1.9.9-.3 1.7-.6 2.5-1-.5-1.4-.1-3 1-4 1-1.2 2.5-1.7 4-1.3.4-.8.8-1.6 1-2.5-1.3-.6-2.2-2-2.3-3.6zm-10.1 5.5c-3 0-5.4-2.4-5.4-5.4 0-3 2.4-5.4 5.4-5.4 3 0 5.4 2.4 5.4 5.4 0 2.9-2.4 5.3-5.4 5.4z"></path>
</symbol>
<symbol id="icon-google-plus" viewBox="0 0 33 32">
<path d="M1.7 8c0 2.7.9 4.7 2.7 5.8 1.2.7 2.7 1.1 4.1 1.1h.5c-.1 1.3.3 2.6 1.1 3.6h-.1c-2.3 0-10 .5-10 6.8 0 6.4 7.1 6.7 8.5 6.7h.5c1.9 0 3.8-.4 5.5-1.2 2.8-1.2 4.5-4.1 4.3-7.1 0-3.2-2.2-5.1-3.8-6.5-1-.8-1.8-1.6-1.8-2.3 0-.7.6-1.3 1.4-2 1.7-1.4 2.6-3.5 2.5-5.7 0-2.7-.4-4.4-2.5-5.6.5-.1.9-.2 1.4-.2 1.2-.2 2.9-.3 2.9-1.3v-.1h-8.4c-.3 0-8.8.3-8.8 8zm13.7 16.4c.2 2.6-2.1 4.4-5.4 4.7-3.4.2-6.1-1.3-6.3-3.8 0-1.3.5-2.6 1.5-3.4 1.2-1 2.6-1.6 4.2-1.7h.6c3.1 0 5.2 1.8 5.4 4.2zm-2.2-18.2c.8 2.9-.4 5.9-2.4 6.5-.2.1-.5.1-.7.1-1.8 0-3.6-1.8-4.3-4.3-.4-1.3-.4-2.7 0-3.9.3-1 1.1-1.9 2.1-2.2.2-.1.5-.1.7-.1 2.3 0 3.7.9 4.6 3.9zm14.3 6.2v-5.5h-3.7v5.5h-5.5v3.6h5.5v5.4h3.7v-5.4h5.5v-3.6h-5.5z"></path>
</symbol>
<symbol id="icon-image" viewBox="0 0 27 22">
<path d="M25.7 0h-24.3c-.8 0-1.4.6-1.4 1.4v19.2c0 .8.6 1.4 1.3 1.4h24.3c.8 0 1.4-.6 1.4-1.4v-19.2c0-.8-.6-1.4-1.3-1.4zm-1.4 19.2h-21.6v-16.4h21.6v16.4zm-5-7l-4.3 2.2-5.1-8.4-4.5 10.5h16.2l-2.3-4.3zm-1.4-2.6c.9 0 1.7-.7 1.7-1.7 0-.9-.7-1.7-1.7-1.7-.9 0-1.7.7-1.7 1.7 0 .9.8 1.7 1.7 1.7z"></path>
</symbol>
<symbol id="icon-instagram" viewBox="0 0 29 29">
<path d="M25.8 0h-22.6c-1.8 0-3.2 1.4-3.2 3.2v22.6c0 1.8 1.4 3.2 3.2 3.2h22.6c1.8 0 3.2-1.4 3.2-3.2v-22.6c0-1.8-1.4-3.2-3.2-3.2zm-11.3 23.4c4.9 0 8.9-4 8.9-8.9 0-.5-.1-1.1-.2-1.6h2.6v11.6c0 .6-.5 1.1-1.1 1.1h-20.4c-.6 0-1.1-.5-1.1-1.1v-11.6h2.5c-.1.5-.2 1-.2 1.6 0 4.9 4 8.9 9 8.9zm-5.6-8.9c0-3.1 2.5-5.6 5.6-5.6 3.1 0 5.6 2.5 5.6 5.6 0 3.1-2.5 5.6-5.6 5.6-3.1 0-5.6-2.5-5.6-5.6zm15.8-6.4h-2.6c-.6 0-1.1-.5-1.1-1.1v-2.7c0-.6.5-1.1 1.1-1.1h2.6c.6 0 1.1.5 1.1 1.1v2.6c0 .7-.5 1.2-1.1 1.2z"></path>
</symbol>
<symbol id="icon-linkedin" viewBox="0 0 29 29">
<path d="M6.4 3.2c.1 1.7-1.2 3.1-2.8 3.2h-.4c-1.7.1-3.1-1.2-3.2-2.9v-.1c-.1-1.8 1.3-3.3 3.1-3.4h.1c1.7-.1 3.2 1.3 3.2 3v.2zm-6.4 25.8h6.4v-20.9h-6.4v20.9zm21.9-20.6c-2.5-.1-4.8 1.2-6.1 3.2h-.2l-.3-2.7h-5.8c0 1.8.2 3.9.2 6.3v13.8h6.4v-11.4c0-.5 0-1.1.2-1.6.5-1.1 1.3-2.6 3.1-2.6 2.3 0 3.2 1.9 3.2 4.5v11.1h6.4v-11.9c0-6-3.1-8.7-7.1-8.7z"></path>
</symbol>
<symbol id="icon-menu" viewBox="0 0 48 35">
<path d="M44.500,21.000 L3.500,21.000 C1.567,21.000 0.000,19.433 0.000,17.500 C0.000,15.567 1.567,14.000 3.500,14.000 L44.500,14.000 C46.433,14.000 48.000,15.567 48.000,17.500 C48.000,19.433 46.433,21.000 44.500,21.000 ZM44.500,7.000 L3.500,7.000 C1.567,7.000 0.000,5.433 0.000,3.500 C0.000,1.567 1.567,0.000 3.500,0.000 L44.500,0.000 C46.433,0.000 48.000,1.567 48.000,3.500 C48.000,5.433 46.433,7.000 44.500,7.000 ZM3.500,28.000 L44.500,28.000 C46.433,28.000 48.000,29.567 48.000,31.500 C48.000,33.433 46.433,35.000 44.500,35.000 L3.500,35.000 C1.567,35.000 0.000,33.433 0.000,31.500 C0.000,29.567 1.567,28.000 3.500,28.000 Z"/>
</symbol>
<symbol id="icon-paper-airplane" viewBox="0 0 50 40">
<path d="M48.6.1l-48 16.8c-.8.3-.9.9 0 1.3 1.1.4 10.3 4.1 10.3 4.1l6.1 2.4s29.4-21.5 29.9-21.8c.2-.1.5-.1.6.1.1.1.1.3 0 .5-.3.3-21.4 23-21.4 23l-1.2 1.4 1.6.9s12.6 6.7 13.5 7.2c.7.4 1.5.2 1.9-.5l.2-.4c.2-1.1 7.7-33.1 7.9-33.9.2-.9-.4-1.4-1.4-1.1zm-31.6 39.3c0 .6.4.8.9.3.7-.6 7.8-6.9 7.8-6.9l-8.7-4.4v11z"></path>
</symbol>
<symbol id="icon-search" viewBox="0 0 14.9 14.9">
<path d="M6.1,11.3 C3.8,11.3 1.9,9.4 1.9,7.1 C1.9,4.8 3.8,2.9 6.1,2.9 C8.4,2.9 10.3,4.8 10.3,7.1 C10.3,9.4 8.4,11.3 6.1,11.3 M14.6,13.6 L11.3,10.3 C13.1,7.4 12.1,3.7 9.3,1.9 C6.5,0.1 2.6,1 0.9,3.9 C-0.8,6.8 0.1,10.5 2.9,12.3 C3.9,12.9 5,13.2 6.1,13.2 C7.2,13.2 8.3,12.9 9.3,12.3 L12.6,15.6 C13.2,16.1 14.1,16.1 14.6,15.5 C15.1,14.9 15.1,14.1 14.6,13.6"></path>
</symbol>
<symbol id="icon-twitter" viewBox="0 0 33 26">
<path d="M29.6 6.5v.8c-.1 10.4-8.6 18.8-19 18.7h-.3c-3.6 0-7.2-1-10.3-3 .5.1 1.1.1 1.6.1 3 0 6-1 8.4-2.8-2.9 0-5.4-1.9-6.3-4.6.4.1.8.1 1.3.1.6 0 1.2-.1 1.8-.2-3.1-.6-5.4-3.3-5.4-6.4v-.1c.9.5 2 .8 3.1.8-1.9-1.2-3-3.2-3-5.5 0-1.2.3-2.3.9-3.3 3.5 4.1 8.5 6.6 13.9 6.8-.8-3.5 1.4-7.1 4.9-7.9h1.6c1.9 0 3.6.7 4.9 2.1 1.5-.3 3-.8 4.3-1.6-.5 1.5-1.6 2.8-3 3.6 1.3-.2 2.6-.5 3.9-1-.8 1.3-2 2.5-3.3 3.4z"></path>
</symbol>
<symbol id="icon-vimeo" viewBox="0 0 26 23">
<path d="M25.9 5.5c-1.5 8.3-9.6 15.3-12 16.9s-4.7-.6-5.5-2.3c-.9-1.9-3.7-12.4-4.4-13.3l-2.9.9-1.1-1.4s4.4-5.4 7.8-6c3.6-.7 3.6 5.6 4.4 9 .8 3.4 1.4 5.3 2.1 5.3s2.1-1.9 3.6-4.8-.1-5.4-3-3.6c1.2-7.2 12.4-9 11-.7z"></path>
</symbol>
<symbol id="icon-wordpress" viewBox="0 0 32 32">
<path d="M32 16c0-1.6-.2-3.2-.7-4.8l-7.1 18.6c4.8-2.9 7.8-8.1 7.8-13.8zm-21.1 15.2c3.4 1.1 7 1.1 10.4-.1l-4.9-12.7-5.5 12.8zm-10.2-19.7c-2.1 7.2 1 14.8 7.5 18.5l-7.5-18.5zm8.1-1.1h-.7c-.7 0-1.3.5-1.4 1.3v.3l5.3 13.3 3.6-8.5-2-5.1c-.7-.8-1.7-1.3-2.8-1.3v-.8h11.2v.8l-1.2.1c-.6-.1-1.1.4-1.2 1v.4l4.9 13 1.4-3.6c2.5-5.6.9-9.7.9-9.7-2.5-5.1.6-5.8.6-5.8.2 0 .4 0 .6-.1-5.5-6.8-15.6-7.6-22.4-1.9-1.8 1.6-3.3 3.6-4.3 5.9l7.5-.1v.8z"></path>
</symbol>
<symbol id="icon-youtube" viewBox="0 0 34 26">
<path d="M17 0c-16.7 0-17 1.5-17 13s.3 13 17 13 17-1.5 17-13-.3-13-17-13zm5.4 13.6l-7.6 3.5c-.4.2-.9.1-1.1-.3-.1-.2-.1-.3-.1-.5v-6.6c-.1-.4.3-.8.7-.9.2 0 .4 0 .5.1l7.6 3.5c.7.3.7.8 0 1.2z"></path>
</symbol>
</defs>
</svg><script type="text/javascript" src="https://s.skimresources.com/js/163615X1631864.skimlinks.js"></script>
</body>
</html>
